Signaler

Mise en forme conditionnelle rectifiée [Résolu]

Posez votre question Christelle - Dernière réponse le 30 mars 2017 à 12:15 par Vaucluse
Bonjour,
Je vous remercie pour la réponse. Cela ne fonctionnait pas mais j'ai juste rajouter un élément et maintenant ça marche.
la formule correcte c'est : =NB.SI($A1;"*total*")
mille merci
cordialement christelle



Afficher la suite 
Utile
+0
plus moins
Vu, mais il aurait été préférable de répondre sur le même fil
il manquait le blocage du A avec $ pour s'adresser à plusieurs colonne
Je vais le passer en résolu
Bonne route
crdlmnt
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !