Signaler

Je ne peut pas enlever le clavier qwerty

Posez votre question skorpio - Dernière réponse le 17 févr. 2017 à 10:34 par skorpio
Bonjour, je suis un joueur pc et quand j'appuie sans faire exprès sur le raccourci shift+alt, le clavier anglais qwerty s'active. Jusque la pas de problème puisque je connais la technique pour le désactiver (ajouter une langue, anglais, united states et supprimer la ensuite), après c'est bon mais il se réactive tout seul a chaque fois!!! help.
Afficher la suite 
Utile
+0
plus moins
Bonjour,

C'est normal, la combinaison shift + alt, fait changer le clavier....
Il suffit tout simplement de ré-appuyer sur shift + alt, et c'est réglé !
Si vous entendez que cela se réactive a chaque démarrage, je ne connais pas la solution, mais un bete shift + alt et c'est réglé !

Bien a vous,
Donnez votre avis
Utile
+0
plus moins
Oui, je sais bien qu'on peut ré-appuyer pour l'enlever mais le problème c'est que dans un jeu ou faut courir (shift), et regarder autour (alt), c'est assez agaçant car je suis obligé d'appuyer sur les deux en même temps...
Merci quand même.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !