Signaler

Débit Internet montant divisé par 15

Posez votre question Reno_ 2Messages postés jeudi 16 février 2017Date d'inscription 3 mars 2017 Dernière intervention - Dernière réponse le 3 mars 2017 à 19:36 par brupala
Bonjour,

J'ai un problème de débit montant. J'ai un PC fixe et un portable.
Sur le fixe, quand je fais un test de débit sur degrouptest.com, j'obtiens environ 3 Mb/s en réception et 0,020 Mb/s en envoi en wifi et le même résultat en CPL !
Sur le portable au même endroit, quand je fais le test de débit sur degrouptest.com j'obtiens 3 Mb/s en réception environ et 0,300 Mb/s en wifi soit 15 fois plus !
Que se passe-t-il ?
Comment y remédier ?
Merci d'avance
Afficher la suite 
Utile
+0
plus moins
Salut,
recommencer le test, je pense ....
20 Kbit/s c'est anormal et certainement dû à un problème ou surcharge passager.
Reno_ 2Messages postés jeudi 16 février 2017Date d'inscription 3 mars 2017 Dernière intervention - 3 mars 2017 à 18:54
Merci pour votre réponse.

Mais c'est toujours pareil. Ça descend même à 6 Kbit/s par moment.
Le débit est le même en CPL et en Wifi !

HELP
Répondre
brupala 69865Messages postés lundi 16 juillet 2001Date d'inscription ModérateurStatut 26 juin 2017 Dernière intervention - 3 mars 2017 à 19:36
Salut,
Il t' a fallu du temps ......
Alors, tu ferais bien de faire un nettoyage de ton PC (nettoyage antivirus, par malwarebytes et adwcleaner).
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !