Signaler

Comment incrémenter une formule selon les célulles [Résolu]

Posez votre question Line - Dernière réponse le 16 févr. 2017 à 15:51 par PHILOU10120
Bonjour,
J'ai la formule suivant:
=SOMMEPROD(($A$214:$B$214<>"")*(NON(ESTNUM($A$214:$B$214))))
Quand j'assaie de copier la formule sur les célulles suivant la formule reste identiquer, mais j'ai besoin que devenne $A$215:$B$215<>"")*(NON(ESTNUM($A$215:$B$215)))) et ainsi de suite est-ce possible?

Merci!
Afficher la suite 
Utile
+0
plus moins
Bonjour Line

Essayer comme ça

=SOMMEPROD(($A214:$B214<>"")*(NON(ESTNUM($A214:$B214))))

Libérer les lignes en enlevant le $
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !