Aucune connexion n'est disponible [Résolu]

L0LAD 8 Messages postés vendredi 26 décembre 2014Date d'inscription 12 février 2017 Dernière intervention - 12 févr. 2017 à 11:28 - Dernière réponse : L0LAD 8 Messages postés vendredi 26 décembre 2014Date d'inscription 12 février 2017 Dernière intervention
- 12 févr. 2017 à 22:46
Bonjour
Depuis ce matin mon PC (un Dell sous Windows 10) refuse de se connecter à Internet. Tout marchait bien jusqu'à hier mais maintenant il m'affiche qu'aucune connexion n'est disponible. Le mode avion est pourtant bien désactivé et la box (SFR) semble fonctionner correctement vu que tous les autres appareils électroniques ont accès au wifi. Lorsque je lance le détecteur de problème, il m'affiche qu'un cable doit être mal branché ou absent et effectivement quand je branche le câble éthernet à mon PC, ça marche. Le soucis c'est que c'est censé être un ordi portable...
Merci d'avance pour votre aide, j'en ai grand besoin
L0LAD
Afficher la suite 

2 réponses

Répondre au sujet
exla 22125 Messages postés dimanche 19 avril 2009Date d'inscriptionContributeurStatut 30 novembre 2017 Dernière intervention - 12 févr. 2017 à 16:49
0
Utile
1
Bonjour,


essayez de faire une restauration système à une date antérieure au problème.


pour windows 10

http://www.commentcamarche.net/faq/44511-windows-10-la-fonction-de-restauration#4-restauration-du-systeme

L0LAD 8 Messages postés vendredi 26 décembre 2014Date d'inscription 12 février 2017 Dernière intervention - 12 févr. 2017 à 22:46
Mille et une fois merci ! Ca marche de nouveau à merveille !
Commenter la réponse de exla