J'ai allumé mon ordinateur, il s'est remis à zéro tout seul [Résolu]

04h37 - 11 févr. 2017 à 16:38 - Dernière réponse : jeanbern 18457 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 15 janvier 2018 Dernière intervention
- 12 févr. 2017 à 05:31
Bonjour, bonsoir! Depuis hier j'ai un petit (gros) problème..
Hier en allumant mon ordinateur mon fond d'écran, les logiciels dans la barre des tâches, tous mes paramètres avaient disparu! Mais curieusement il me reste mes musiques, film, images dans ma bibliothèque.. (HEUREUSEMENT) j'ai donc remis un peu tout mes paramètres en étant dégoutée.. Puis j'ai éteint mon ordinateur tout à fait normalement
Ce matin j'ai allumée et paf! Tout avait de nouveau disparu! J'ai remis 2-3 paramètres j'ai éteint (pour faire un test) et quand j'ai rallumé ces 2-3 trucs avaient eux aussi disparu!!
Que puis-je faire?
pour info: quand j'allume mon ordinateur il me dit "préparation de Windows" et ensuite lorsque l'accueil s'affiche un message apparaît à droite pour me dire que mes informations n'ont pas pu être récupéré.. je clique sur ce message mais rien apparaît.. (exepter tous des logiciels qui redémarrent en me demandant mes préférences.. de type AMD catalyst control center, je sais même pas à quoi ça sert..)
Mon ordinateur à fait une mise à jour il y a 1-2 ans pour me mettre sous Windows 10, je suis donc sous Windows 10. Mon ordinateur est un ASUS que j'ai depuis 5-6ans
Merci pour votre aide!
Si un topic existe déjà pour ce problème merci de m'en envoyer le lien (s'il y a la solution.....)
Si vous souhaitez plus d'info sur mon problème dites le moi
Afficher la suite 

8 réponses

Répondre au sujet
jeanbern 18457 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 15 janvier 2018 Dernière intervention - 11 févr. 2017 à 16:45
+1
Utile
3
comme les processus de restauration sont généralement lancé par une touche de fonction "F10" par exemple au démarrage du PC, un faux contact sur la touche dû à de l'eau ou à la touche en partie coincée peut être à l'origine du pb. 
Cette réponse vous a-t-elle aidé ?  
04h37 4 Messages postés samedi 11 février 2017Date d'inscription 11 février 2017 Dernière intervention - 11 févr. 2017 à 19:19
Bonsoir et merci de votre réponse rapide!
je viens de vérifier, tout m'a l'air correct.. je vais essayer de le rallumer
04h37 4 Messages postés samedi 11 février 2017Date d'inscription 11 février 2017 Dernière intervention - 11 févr. 2017 à 19:28
J'ai tout récupéré en trifouillant un peu partout! (ne me demandez pas comment) j'ai fais une réinitialisation sans que mes données ne soient affectées.
je vous remercie de vous être inquiété de mon problème!
jeanbern 18457 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 15 janvier 2018 Dernière intervention > 04h37 4 Messages postés samedi 11 février 2017Date d'inscription 11 février 2017 Dernière intervention - 12 févr. 2017 à 05:31
pas de problème
bonne journée à bientôt
Commenter la réponse de jeanbern
jeanbern 18457 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 15 janvier 2018 Dernière intervention - 11 févr. 2017 à 16:43
0
Utile
Salut,
tu n'aurais pas un problème de touche"F10" légèrement enfoncée ?
Commenter la réponse de jeanbern
poupougne13 42889 Messages postés jeudi 25 octobre 2007Date d'inscription 16 janvier 2018 Dernière intervention - 11 févr. 2017 à 16:54
0
Utile
2
Bonsoir...

Portable ou fixe, la machine ?

Cdt,
@+

04h37 4 Messages postés samedi 11 février 2017Date d'inscription 11 février 2017 Dernière intervention - 11 févr. 2017 à 19:17
bonsoir
c'est un portable
04h37 4 Messages postés samedi 11 février 2017Date d'inscription 11 février 2017 Dernière intervention - 11 févr. 2017 à 19:27
J'ai tout récupéré en trifouillant un peu partout! (ne me demandez pas comment) je vous remercie de vous être inquiété de mon problème!
Commenter la réponse de poupougne13