Bloqué par un administrateur .. [Résolu]

P.38 356 Messages postés jeudi 4 octobre 2001Date d'inscription 14 août 2017 Dernière intervention - 4 févr. 2017 à 09:41 - Dernière réponse : SmiTech 1058 Messages postés jeudi 29 août 2013Date d'inscription 21 juillet 2017 Dernière intervention
- 7 févr. 2017 à 19:46
Bonjour,

Pour installer mon PC en Wifi, via l'adaptateur D-Link, après lancement du CD d'installation apparaît ce message :" Contrôle de compte Utilisateur. Un administrateur vous a refusé l'exécution de cette application. Pour plus d'informations, contactez l'administrateur. Je suis l'unique utilisateur et propriétaire de ce PC. Merci de m'avoir lu et de bien vouloir m'éclairer.



4go de ram
Afficher la suite 
356Messages postés jeudi 4 octobre 2001Date d'inscription 14 août 2017 Dernière intervention

3 réponses

Répondre au sujet
SmiTech 1058 Messages postés jeudi 29 août 2013Date d'inscription 21 juillet 2017 Dernière intervention - Modifié par SmiTech le 7/02/2017 à 09:11
0
Utile
Bonjour,

Le message signifie que même si vous êtes l'unique utilisateur du poste, votre habilitation utilisateur n'est qu'en mode Standard.

Vérifiez que c'est le cas, et passez ensuite en modeAdministrateur : tapez sur les touches WINDOWS + R, tapez la commande control panel dans la fenêtre qui s'affiche.

Allez dans Comptes d'utilisateurs --> Comptes d'utilisateurs --> Modifier votre type de compte

Là, si ce n'est pas déjà fait, cochez la case Administrateur, puis valider par Modifier le type de compte.

Ca fonctionne ?
Commenter la réponse de SmiTech
P.38 356 Messages postés jeudi 4 octobre 2001Date d'inscription 14 août 2017 Dernière intervention - 7 févr. 2017 à 18:04
0
Utile
Je viens vous remercier sincèrement. Tout a fonctionné, c'est OK. Passez une bonne soirée.
Cordialement,

P.38
Commenter la réponse de P.38
SmiTech 1058 Messages postés jeudi 29 août 2013Date d'inscription 21 juillet 2017 Dernière intervention - 7 févr. 2017 à 19:46
0
Utile
Merci du retour.

Au plaisir
Commenter la réponse de SmiTech