Menu

Aucune souris ni claviers reconnus [Résolu/Fermé]

pierrephoto 1603 Messages postés lundi 8 septembre 2008Date d'inscription 30 mars 2018 Dernière intervention - 1 févr. 2017 à 09:56 - Dernière réponse : pierrephoto 1603 Messages postés lundi 8 septembre 2008Date d'inscription 30 mars 2018 Dernière intervention
- 7 févr. 2017 à 19:57
Bonjour,
Je ne sais pas pourquoi ma souris magic mouse est devenue inopérante, ma souris filaire non plus, deux claviers filaires non plus.
Merci d'avance de vos aides.



Afficher la suite 

11 réponses

CarlduSIVA 102 Messages postés mardi 31 janvier 2017Date d'inscription 1 février 2017 Dernière intervention - 1 févr. 2017 à 09:59
+1
Utile
1
Vous avez vérifié si vos ports USB fonctionnaient, pareille pour Bluetooth ?
Cette réponse vous a-t-elle aidé ?  
pierrephoto 1603 Messages postés lundi 8 septembre 2008Date d'inscription 30 mars 2018 Dernière intervention - 1 févr. 2017 à 11:42
Merci de votre réponse,
Mes ports usb fonctionnent et à priori mon Bluetooth est roujours connecté, mais je n'ai pas les moyens de vérifier puisque je ne peux pas ouvrir ma session.
CarlduSIVA 102 Messages postés mardi 31 janvier 2017Date d'inscription 1 février 2017 Dernière intervention - 1 févr. 2017 à 13:31
+1
Utile
4
Votre session est bloquée ou vous vous ne souvenez plus de votre mot de passe ?
Cette réponse vous a-t-elle aidé ?  
pierrephoto 1603 Messages postés lundi 8 septembre 2008Date d'inscription 30 mars 2018 Dernière intervention - 1 févr. 2017 à 13:54
Je ne peux pas saisir mon mot de passe car mon clavier Bluetooth et mon clavier usb ne fonctionnent pas
CarlduSIVA 102 Messages postés mardi 31 janvier 2017Date d'inscription 1 février 2017 Dernière intervention > pierrephoto 1603 Messages postés lundi 8 septembre 2008Date d'inscription 30 mars 2018 Dernière intervention - 1 févr. 2017 à 14:01
Avez-vous un autre clavier à part ces deux autres ?
pierrephoto 1603 Messages postés lundi 8 septembre 2008Date d'inscription 30 mars 2018 Dernière intervention > CarlduSIVA 102 Messages postés mardi 31 janvier 2017Date d'inscription 1 février 2017 Dernière intervention - 1 févr. 2017 à 14:54
Oui, j'ai testé un troisième clavier usb inopérant lui aussi.
CarlduSIVA 102 Messages postés mardi 31 janvier 2017Date d'inscription 1 février 2017 Dernière intervention - 1 févr. 2017 à 15:00
mince
*_Francis_* 35598 Messages postés mardi 2 octobre 2007Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 1 févr. 2017 à 15:06
+1
Utile
Bonjour Pierre,

essaie ceci :

- force l'extinction du Mac en gardant son bouton d'allumage enfoncé plusieurs secondes
- débranche ton Mac du secteur d'alimentation
- garde le bouton d'allumage enfoncé une trentaine de secondes
- rebranche le Mac sur le secteur
-démarre le normalement, et teste...

Cordialement.
Cette réponse vous a-t-elle aidé ?  
CarlduSIVA 102 Messages postés mardi 31 janvier 2017Date d'inscription 1 février 2017 Dernière intervention - 1 févr. 2017 à 15:09
0
Utile
Cela peut marcher
pierrephoto 1603 Messages postés lundi 8 septembre 2008Date d'inscription 30 mars 2018 Dernière intervention - 5 févr. 2017 à 11:15
0
Utile
Merci Françis, je suis sûr que cela va fonctionner, tu m'avais déjà plusieurs fois bien dépanné.
Je suis loin de mon mac, je viendrai donner des nouvelles et passer en résolu.
Merci aussi à Carl du Siva.
Bon dimanche à vous deux.
pierrephoto 1603 Messages postés lundi 8 septembre 2008Date d'inscription 30 mars 2018 Dernière intervention - 7 févr. 2017 à 19:57
0
Utile
Bonsoir à tous,

En effet tout est résolu, merci encore Francis.

Pour info, mon mac pro c'est éclairé intérieurement d'une lumière rouge et les ventilos tournaient à fond.
Au redémarrage tout est complétement normal et fonctionne parfaitement.