Signaler

Problème incompréhensible avis aux expert ! [Résolu]

Posez votre question fullmetal-dav 357Messages postés mardi 19 février 2008Date d'inscription 16 février 2017 Dernière intervention - Dernière réponse le 16 févr. 2017 à 14:43 par fullmetal-dav
Bonjour,

Mon ordinateur qui a ce problème est sous windows 8.1. Le problème que je vais vous exposer persiste malgré la restauration totale de mon pc pour tenter de résoudre le problème.

Depuis plusieurs semaines, mon ordinateur perd la connexion wifi sans motif apparent. Il perd la connexion d'abord en passage "connexion limitée" puis généralement il perd totalement le WIFI (c'est à dire qu'il ne détecte plus aucun réseau). J'ai donc appelé free (mon FAI) qui me certifie que mon réseau est optimisée au maximum (par ailleurs j'ai une connexion de très bonne qualité). Une fois que ce problème arrive, il arrive qu'il se solutionne durant une dizaine de minutes dès lors qu'il est mis en veille (je réouvre mon pc). Mais peut importe le problème persiste.

Le gros soucis est que lorsque j'essaye de me reconnecter manuellement à mon réseau, l'ordinateur plante ! Pareil si je fais une résolution des problèmes, mon pc plante pile au moment de la "réinitialisation de la carte réseau". Du coup je n'arrive pas à comprendre pourquoi le problème viendrait de ma carte réseau. Tous mes drivers sont à jour, mon réseau est efficace puisque mon 2e pc et les 2 autres téléphones marchent parfaitement sur le wifi.

Qui a déjà eu ce genre de soucis??

Merci pour vos réponses car après toutes mes tentatives (désinstallation de avast, optimisation de mon routeur free, mise à jour des drivers, détection des virus...) je commence à déprimer ^^

Cordialement.

Afficher la suite 
Utile
+0
plus moins
Bonsoir,
le module Wifi est une petite carte indépendante de la carte mère qui comporte un émetteur et un récepteur et il se peut que les composants du module commence de fatiguer.. je ne vois que cette hypothèse après toutes les manips que tu as fait.
fullmetal-dav 357Messages postés mardi 19 février 2008Date d'inscription 16 février 2017 Dernière intervention - 31 janv. 2017 à 22:15
J'ignorais que cela était possible ^^
Comment vérifier cela? Démonter l'ordinateur ou aller en réparation?
Répondre
Donnez votre avis
Utile
+0
plus moins
Ce n'est que de l'électronique et surtout c'est du consommable .. comme le reste du PC d'ailleurs.
Maintenant tu as plusieurs solutions:
- Essayer de te connecter sur une autre box.. chez un membre de ta famille/un ami et voir ce que cela donne comme résultat
- Faire vérifier le Wifi par un technicien. (il va te faire payer)
- Sinon quitte à payer, tu achètes une petite clé Wifi que tu branches sur ton PC pour remplacer le module qui.. j'en suis sûr, à un problème !

fullmetal-dav 357Messages postés mardi 19 février 2008Date d'inscription 16 février 2017 Dernière intervention - 31 janv. 2017 à 22:43
C'est pas bête comme essai ! je vais tenter chez un autre et sinon prendre une clef wifi oui !

Si d'autre personnes ont des idées je suis preneur. Merci sergio je répondrai dans la semaine sur ta réponse pour te dire ce qu'il en est. Merci encore. A tester !
Répondre
Donnez votre avis
Utile
+0
plus moins
Pas de soucis
Bonne soirée.. tiens nous au courant
fullmetal-dav 357Messages postés mardi 19 février 2008Date d'inscription 16 février 2017 Dernière intervention - 16 févr. 2017 à 14:43
salut sergio du coup comme promis le problème continuait aléatoirement à se manifester. J'ai acheté une clé wifi et visiblement tout à l'air stable. Je le marque comme résolu et on verra d'ici une semaine pour être sure :)
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !