Signaler

Firefox s'ouvre à la place de safari [Résolu]

Posez votre question buzuk - Dernière réponse le 14 janv. 2017 à 11:56 par buzuk
Bonjour,
Depuis ce matin, quand je clique sur SAFARI, c'est FIREFOX qui s'ouvre. Quelqu'un peut-il m'expliquer pourquoi et m'expliquer comment récupérer SAFARI. Merci.



Utile
+0
plus moins
Bonjour,

J'imagine que tu as ce souci en cliquant sur un raccourci vers l'application Safari. Ce raccourci pouvant être celui qui est dans le Dock ou celui que tu as mis sur le bureau.

Question: si tu ouvre le dossier "Applications" et que tu cliques sur l’icône de l'application Safari, est-ce bien Safari qui se lance ?

Si oui, alors, supprime le raccourci qui te pose problème:
- si c'est une icône sur le bureau, alors glisse la à la corbeille.
- si c'est l’icône dans le Dock, alors glisse la hors du Dock et elle disparaîtra.

Ensuite, ouvre le dossier Application, clique sur l'icône de l'application Safari et fais la glisser à l'endroit qui te fait plaisir soit sur le bureau soit dans le Dock.

Ritchi
Donnez votre avis
Utile
+0
plus moins
Merci Ritchi. Je viens d'ouvrir, à tout hasard, Safari (pour lire les réponses à ma question) et je l'ai obtenu immédiatement. Miracle ou magie ? Va savoir. En tout cas, je garde précieusement tes explications pour la prochaine fois.
Merci encore.
Buzuk.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !