Samsung le40a568p3mxzf probléme de démarrage

FranckTV37 2 Messages postés samedi 14 janvier 2017Date d'inscription 14 janvier 2017 Dernière intervention - 14 janv. 2017 à 09:01 - Dernière réponse : FranckTV37 2 Messages postés samedi 14 janvier 2017Date d'inscription 14 janvier 2017 Dernière intervention
- 14 janv. 2017 à 22:10
Bonjour,

Depuis quelque temps, mon téléviseur ne s'allume pas correctement.
La télécommande ainsi que les boutons situés à droite ne répondent plus ne me permettant pas de changer de source.

De plus depuis aujourd'hui un message apparait disant qu'il recherche une maj par port USB alors qu'il n'y en a pas sur ce modèle.

N'y connaissant absolument rien en réparation de TV j’espère que vous pourrez m'aider.
Afficher la suite 

2 réponses

Répondre au sujet
Andy31200 41096 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 14 décembre 2017 Dernière intervention - 14 janv. 2017 à 10:24
0
Utile
1
Bonjour et bienvenue,
Essayer de débrancher la prise du secteur , attendre un quart d'heure et rebrancher.
Si cela ne marche pas et si tu a accès au menu , faire un "reset" ou "retour aux réglages d'usine" ou " configuration initiale" ( voir menu ) mais tu devra refaire toute l'installation et réglages.

FranckTV37 2 Messages postés samedi 14 janvier 2017Date d'inscription 14 janvier 2017 Dernière intervention - 14 janv. 2017 à 22:10
Tout d'abord merci pour ton accueil.

Pour le dé-branchage; j'avais déjà essayé sans trop de succès.
En fait certains jours elle démarre correctement; d'autre il n'y a rien à faire.

Pour le menu il faudra que je vois quand j'aurai accès au menu.

Merci en tout cas je vous tiens au courant.
Commenter la réponse de Andy31200