Signaler

Somme conditionnelle [Résolu]

Posez votre question Philippe - Dernière réponse le 14 janv. 2017 à 09:45 par Philippe
Bonjour,

je rencontre un souci sur un tableau

a1= rtt a2=rtt a3=rtt2 a4=vide a5=1

Je souhaiterai que ma formule compte 1 pour rtt et 0.5 pour rtt2 et ne prenne pas en compte les autres valeurs.

A l'avance merci
Afficher la suite 
Utile
+0
moins plus
Bonsoir

=NB.SI($A$1:$A$5;"rtt1")+NB.SI($A$1:$A$5;"rtt2")/2

crdlmnt
Philippe- 14 janv. 2017 à 09:45
Merci beaucoup ça fonctionne
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !