Signaler

Cable non-branché dans mon PC [Résolu]

Posez votre question Kevloux 5Messages postés vendredi 13 janvier 2017Date d'inscription 13 janvier 2017 Dernière intervention - Dernière réponse le 13 janv. 2017 à 19:31 par Kevloux
Bonjour, j'ai recu mon nouveau pc hier et en l'ouvrant et en regardant un peu, je me suis rendu compte qu'il y avait un cable bleu débranché (je ne sais pas comment ça s'appelle mais il y a 19 mini-trous et 1 seul bouché) en en le suivant j'ai vu qu'il était relié à une prise usb bleue qui ne fonctionnait logiquement pas.

Pouriez-vous m'aider car je ne m'y connais pas et je ne sais pas où le brancher, je suppose que c'est un usb 3.0 ou un truc du genre.

Merci de vos aides !
Afficher la suite 
Utile
+0
moins plus
Sans vouloir m'avancer en général tu dois brancher ce câble sur la carte mère, câble qui normalement est relié à ton lecteur de disques, si je ne m'abuse, en tout cas c'est le seul câble que je verrais avant autant de trous
Donnez votre avis
Utile
+0
moins plus
Bonsoir,
vous parlez de cette prise ?
http://www.noelshack.com/2017-02-1484328717-prise-usb-3-0.jpg
Il s'agit d'une prise UB 3.0 pour disposer de celui ci en face avant.
Si cette prise est débranchée, regardez où elle se raccorde.
Vous ne pouvez pas vous tromper, cette prise dispose d'un détrompeur (il n'y a qu'un sens pour la raccorder).
Elle a dû se débrancher pendant le transport.
Kevloux 5Messages postés vendredi 13 janvier 2017Date d'inscription 13 janvier 2017 Dernière intervention - 13 janv. 2017 à 19:05
C'est un cable comme celui-ci https://sgcdn.startech.com/005329/media/products/gallery_large/USB3SPNLAFHD.B.jpg
(sur la photo il y a deux cables qui partent moi il n'y en a qu'un) et elle n'a pas été débranchée pendant le transport je pense qu'elle est débranché par défaut car elle est attachée avec plusieurs autres cables et loins des prises.
Répondre
Kevloux 5Messages postés vendredi 13 janvier 2017Date d'inscription 13 janvier 2017 Dernière intervention - 13 janv. 2017 à 19:09
je ne trouve pas l'endroit ou elle peut être branchée, peut-être que ma carte maire ne possède pas ce type de branchement ?
Répondre
FoxPsycho 38Messages postés dimanche 8 janvier 2017Date d'inscription 15 janvier 2017 Dernière intervention - 13 janv. 2017 à 19:14
Quelle est ta carte mère ?
Répondre
Kevloux 5Messages postés vendredi 13 janvier 2017Date d'inscription 13 janvier 2017 Dernière intervention - 13 janv. 2017 à 19:21
J'en ai aucune idée, c'est marqué quelque part ? (C'était pas marqué quand je l'ai acheté)
Répondre
Donnez votre avis
Utile
+0
moins plus
Kevloux a raison, c'est une prise en "rabe".
En fait le PC a certainement 2 prises USB 3.0 à l'avant, mais comme il n'y a qu'une prise sur la carte mére, forcément on se retrouve avec un prise en trop.
Voili voilou
Bonne soirée à tous
Kevloux 5Messages postés vendredi 13 janvier 2017Date d'inscription 13 janvier 2017 Dernière intervention - 13 janv. 2017 à 19:31
Ok merci je pense que c'est ça en revanche il n'y a pas d'autre prise usb 3.0 et la deuxième à l'avant est une 2.0 mais c'est pas bien grave merci à tous ;)
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !