Quelque chose sur le réseau qui fait redémarrer... [Résolu]

metis15 457 Messages postés mardi 18 décembre 2007Date d'inscription 14 janvier 2017 Dernière intervention - 13 janv. 2017 à 14:10 - Dernière réponse : metis15 457 Messages postés mardi 18 décembre 2007Date d'inscription 14 janvier 2017 Dernière intervention
- 14 janv. 2017 à 11:43
Bonjour,
Je suis sous Win7.
Lorsque je mets en Veille ou Veille prolongée, mon ordi redémarre tout seul au bout de 30 secondes environ.
Lorsque je débranche la connexion Éthernet, ça ne le fait pas.
Ca le fait toutes applications étant arrêtées.
Processus inactif du système, colonne processeur indique tout le temps 75.
Crash Plan code42, Avast, Skype arrêtés, ça le fait quand même...

Comment savoir quel processus provoque ça ?


Afficher la suite 

5 réponses

Répondre au sujet
Passionofdream 698 Messages postés mardi 21 juillet 2015Date d'inscription 18 mai 2017 Dernière intervention - 13 janv. 2017 à 17:55
0
Utile
2
Bonsoir,

Essayez en désactivant le réveil de la carte réseau comme ici


metis15 457 Messages postés mardi 18 décembre 2007Date d'inscription 14 janvier 2017 Dernière intervention - 13 janv. 2017 à 18:08
Hé bien... Trop fort, ça marche !!!
Jamais je ne serais allé voir dans ce coin du système !

Va-t-il y avoir des conséquences à ce décochage ?

Cette condition est-elle cochée par défaut ou pas ?
Si oui, pourquoi car ça fout le bazar !

Grand merci à toi.
Passionofdream 698 Messages postés mardi 21 juillet 2015Date d'inscription 18 mai 2017 Dernière intervention - 13 janv. 2017 à 18:11
Il n'y aura aucune conséquence :)

Mettre en résolu
Commenter la réponse de Passionofdream
maryriser 2 Messages postés samedi 14 janvier 2017Date d'inscription 14 janvier 2017 Dernière intervention - Modifié par maryriser le 14/01/2017 à 06:15
0
Utile
1
just checking
metis15 457 Messages postés mardi 18 décembre 2007Date d'inscription 14 janvier 2017 Dernière intervention - 14 janv. 2017 à 11:43
C'est à dire ?
Commenter la réponse de maryriser