Contenu distant [Résolu/Fermé]

Eole Auvent - 12 janv. 2017 à 15:47 - Dernière réponse : eoleauvent 6 Messages postés lundi 16 janvier 2017Date d'inscription 4 janvier 2018 Dernière intervention
- 17 janv. 2017 à 12:48
Bonjour à toutes et à tous.
J'utilise la version 45.6.0 de Thunderbird sur un PC doté de windows 10.
Jusqu'à récemment, TB me prévenait lorsque le contenu distant d'un message avait été bloqué et me demandait que faire, via le bouton Options dans la bande de notification.
Or, depuis quelque temps, ce bouton n'apparaît plus et je suis incapable d'autoriser le contenu distant.
Quelqu'un peut-il m'aider à récupérer ce bouton?
Merci à l'avance.
Eole Auvent
Afficher la suite 

19 réponses

dubcek 17233 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 20 janvier 2018 Dernière intervention - 13 janv. 2017 à 11:23
0
Utile
hello
essayer Outils -> Options -> Vie privée : désactiver Autoriser le conenu distant dans les messages
Eole Auvent - 13 janv. 2017 à 14:13
0
Utile
Bonjour Dubcek.
Merci de votre réponse, mais cela ne fonctionne pas. j'avais déjà vérifié que le contenu distant des messages n'était pas autorisé. Il doit y avoir autre chose, mais quoi?
dubcek 17233 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 20 janvier 2018 Dernière intervention - 13 janv. 2017 à 15:09
0
Utile
16
qu'est ce qui n'apparait plus, la barre jaune ou juste le bouton Options à droite de cette barre ?
http://blogzinet.free.fr/blog/public/Thunderbird/thunderbird45_blocage_contenu_distant_menu.png
Éole Auvent > Éole Auvent - 16 janv. 2017 à 15:28
Dernier petit problème...
Je voudrais signaler que mon «problème» est résolu, mais je ne sais pas comment faire...
dubcek 17233 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 20 janvier 2018 Dernière intervention - 16 janv. 2017 à 15:40
cliquer Marquer comme résolu au dessus du premier message
eoleauvent 6 Messages postés lundi 16 janvier 2017Date d'inscription 4 janvier 2018 Dernière intervention > dubcek 17233 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 20 janvier 2018 Dernière intervention - 16 janv. 2017 à 18:40
Excusez-moi encore. Vous allez sans doute me trouver très limité, mais je ne vois pas la rubrique «Marquer comme résolu».
Est-ce parce que je ne suis pas inscrit?
En fait, je le suis maintenant depuis quelques instants. Est-ce que cela changera quelque chose?
dubcek 17233 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 20 janvier 2018 Dernière intervention - 17 janv. 2017 à 08:20
eoleauvent 6 Messages postés lundi 16 janvier 2017Date d'inscription 4 janvier 2018 Dernière intervention > dubcek 17233 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 20 janvier 2018 Dernière intervention - 17 janv. 2017 à 12:48
Merci infiniment encore une fois.