Signaler

Plus de son suite à cette procedure [Résolu]

Posez votre question Pierre - Dernière réponse le 11 janv. 2017 à 13:36 par Pierre
Bonjour,
J'ai fait suivi la procédure ci-dessous sur mon PC en W10 et je n'ai plus de son... Merci de votre aide


Salut à tous, je confirme que Audiograbber fonctionne très bien sous Vista,
je vais essayé d'expliquer comment faire: :-)

Lancez Audiograbber, Fichier/Enregistré par l'entré ligne de la carte son

Autre part , ouvrir la chanson ou la vidéo depuis le PC ou depuis le net dont on veut capturé la bande son,
Là, on voit que le vu-mètre ne veut pas monté lorsqu'on entend le son jouer,

Comment faire :-)

En bas à droite dans la barre des taches, et bien entendu sous Vista, faites clic droit , clic sur Périphériques d'enregistrement
Vérifiez que vous êtes bien sur l'onget Enregistrement

Ensuite chercher "Mixage Stéréo" faites clic droit et ACTIVER LE




Afficher la suite 
Utile
+0
plus moins
Bonjour,

Va voir ce site http://www.audiograbber.org/

Il fonctionnait sous Vista.... Mais windows 10, c'est autre chose, il n'est pas pareil, Probablement ton Vista était un 32 bits alors que windows 10 est probablement un 64 bits..

Le PC n'est peut etre plus le même non plus... Les drivers Audio doivent etre adaptés à win 10 etc..

Je te conseille de charger la version d'audiograbber qui correspond à ta version de windows 10 et ça ira mieux...

Tu peux peut etre aussi le faire fonctionner en mode compatibilité..
Donnez votre avis
Utile
+0
plus moins
Jeannets,

Merci bcp pour l'aide précieuse et cette réponse rapide et tout refonctionne comme avant.
J'étais désespéré mais comme quoi les forum sont des aides précieuses.
L'affaire est résolue.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !