Home cinéma bench 222k [Résolu]

nico - 9 janv. 2017 à 11:40 - Dernière réponse : Andy31200 41141 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 17 décembre 2017 Dernière intervention
- 9 janv. 2017 à 11:55
Bonjour, et bonne année à tous.
Je viens d'acheté 1 Nouvelle TV Blaupunkt led 40" Full H D B40C173TFHD
Je viens de brancher le home cinéma, les haut parleur ne fonctionne pas car le homme cinéma date de quelques année le CHP central fonctionne , j'ai raccordé 1 câlbe jec de la TV sur ou il fait inscrit audio.et j'ai raccordé la face Subwoofer, Face arrièré sur plot d'entrée TV. comment faut-il raccordé? aucun haut parleur ne fonctionne n'y a t-il pas 1 personne qui puisse me renseigner.
se serait très sympas
Afficher la suite 

1 réponse

Répondre au sujet
Andy31200 41141 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 17 décembre 2017 Dernière intervention - 9 janv. 2017 à 11:55
0
Utile
Bonjour,
Question bien confuse
" j'ai raccordé 1 câlbe jec de la TV sur ou il fait inscrit audio.et j'ai raccordé la face Subwoofer, Face arrièré sur plot d'entrée TV."
Câble jec ??? c'est à dire ?
de la TV sur ou il fait inscrit audio ???? sans doute une entrée
"et j'ai raccordé la face Subwoofer, Face arrièré sur plot d'entrée TV."
Incompréhensible, désolé...
Quoi qu'il en soit, cette TV a une sortie audio coaxiale numérique et une sortie casque analogique .
Quelle est la référence complète de ton home ? sa connectique d'entrée ?
Commenter la réponse de Andy31200