Connexion Fibre de 100mbits/s bridé à 10mbits/s [Résolu]

ZamXW - 7 janv. 2017 à 22:20 - Dernière réponse :  ZamXW
- 8 janv. 2017 à 10:29
Bonjour à tous, alors j'ai remarqué que la connexion de la fibre chez moi (SFR) était bloquée à 10mbits par seconde en téléchargement. Néanmoins, l'offre est bien de 100mbits et après plusieurs tests de connexion et une vérification dans le centre de réseau et de partage, la connexion est bien de 100mbits. J'ai vérifié si le câble ethernet était de catégorie 5 et il l'est bien. Merci d'avance à ceux qui auraient une réponse à ce problème.
Afficher la suite 

3 réponses

Répondre au sujet
dsy73 8974 Messages postés dimanche 22 août 2010Date d'inscriptionContributeurStatut 17 décembre 2017 Dernière intervention - Modifié par dsy73 le 8/01/2017 à 07:16
0
Utile
Salut,
1) Quelle méthode utilises-tu pour mesurer le débit ?
2) Quelle est le débit de la carte réseau indiqué par Windows ?
Ne serait-ce pas un problème d'unité tout bêtement ?
Commenter la réponse de dsy73
brupala 73283 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 17 décembre 2017 Dernière intervention - 8 janv. 2017 à 10:24
0
Utile
Salut,
si tu te bases sur le débit de la connexion ethernet locale, ça n'a aucun rapport avec le débit de l'accès internet.
Surtout qu'une vraie box fibre devrait offrir une connectivité gigabit sur son LAN, pas 100 Mbit/s
Mais ta carte réseau limite peut-etre à 100, regarde dans le gestionnaire de périphériques quel est le modèle.
Après,
chez SFR il y a plus de fausse fibre que de vraie (réseau numéricable oblige).
Ta box est reliée comment à la prise murale ?
par un coax genre prise TV ou par un câble RJ45 45 lui même relié à un autre boitier (ONT).
Commenter la réponse de brupala
0
Utile
Alors merci à vous deux pour vos réponses et effectivement c'est une erreur d'unité. Jusqu'à hier soir je ne connaissais pas la différence entre les mo et les mb donc ma connexion n'a aucun problème. Merci beaucoup pour vos réponses, j'ai marqué le sujet comme résolu.
Commenter la réponse de ZamXW