Signaler

Fontion Des Valeurs Echus [Résolu]

Posez votre question rachiiiiiiiid - Dernière réponse le 6 janv. 2017 à 13:20 par rachiiiiiiiid
Bonjour,

Svp J ai besoin d une fonction excel pour determiner les valeurs echus.

exemple
Colonne A :Valeurs Echus(a determiner)
Date Aujourd'Huis :06/01/2016

Colonne B : 500 000.00 Dhs echus le 12/12/2016
Colonne c : 800 000.00 Dhs echus le 10/11/2016
Colonne d : 30 000.00 Dhs echus le 10/01/2017
Colonne e : 8 000.00 Dhs echus le 15/05/2017
Afficher la suite 
Utile
+0
moins plus
Bonjour
il vaudrait mieux déposer un modèle de votre fichier, même avec des données bidonnées si confidentialité, sur:
http://www.cjoint.com
créez le lien sur le site et revenez ici le coller dans un prochain message
et profitez en pour nous dire ce que vous voulez comme résultats et où vous le voulez!
à vous lire
crdlmnt

rachiiiiiiiid- 6 janv. 2017 à 12:11
Le Fichier est attaché maintenant
Répondre
Vaucluse 18938Messages postés lundi 23 juillet 2007Date d'inscription ContributeurStatut 19 février 2017 Dernière intervention - 6 janv. 2017 à 12:18
le fichier est sans doute attaché, mais là, on ne sait pas à quoi!
  • déposez le
  • créez le lien sur le site ("créer le lien" en bas de page)
  • copiez le (affiché en haut de page)
  • revenez le coller ici


à vous lire
crdlmnt
Répondre
rachiiiiiiiid- 6 janv. 2017 à 12:25
J'ai pas compris votre question
Répondre
Vaucluse 18938Messages postés lundi 23 juillet 2007Date d'inscription ContributeurStatut 19 février 2017 Dernière intervention - 6 janv. 2017 à 12:34
Quand vous déposez le fichier sur le site:
  • parcourir > sélectionnez le fichier et inscrivez le (ouvrir dans la fenêtre de sélection)
  • créer le lien > allez en bas de la page et cliquez dans le cadre bleu sur:

"créer le lien
  • en haut de la page, sur la ligne "le lien a été créé", copiez le lien (clic droit sur le http:// ect..........
  • revenez ici ouvrir un message

collez y le lien copié.
A+
Répondre
rachiiiiiiiid- 6 janv. 2017 à 12:54
http://www.cjoint.com/c/GAgl115qXeb
Répondre
Donnez votre avis
Utile
+0
moins plus
voila le lien
http://www.cjoint.com/c/GAgl115qXeb
Vaucluse 18938Messages postés lundi 23 juillet 2007Date d'inscription ContributeurStatut 19 février 2017 Dernière intervention - 6 janv. 2017 à 13:01
voila :-)

essayez si en E7 cette formule, à tirer sur la hauteur, fait ce que vous attendez:

=SI(D7<$G$4;C7;"")

attention aux $ sur G4

sans G4 vous pouvez aussi écrire directement:

=SI(D7<AUJOURDHUI();C7;"")


vous pourriez aussi remplir le tableau F7:I15 directemnt avec la date en D avec cette formule en F7 à tirer sur tout le tableau:

=SI(ET(MOIS($D7)=MOIS(F$6);ANNEE($D7)=ANNEE(F$6));$C7;"")
(attention aux $)
mais je ne comprend pas dans votre modèle,pourquoi en ligne 8, le montant apparait en Décembre alors que D est en janvier?
si vous avez un argument, on peut peut être traiter tout ça en automatique


crdlmnt
Répondre
rachiiiiiiiid- 6 janv. 2017 à 13:09
ça fontionne,merciiiii beaucoup...............
Répondre
Vaucluse 18938Messages postés lundi 23 juillet 2007Date d'inscription ContributeurStatut 19 février 2017 Dernière intervention - 6 janv. 2017 à 13:09
voyez le rajout dans mon message précédent pour la suite du tableau
Répondre
Donnez votre avis
Utile
+0
moins plus
il s agit simplement d une erreur.normalement il doit etre apparait mois dans le mois janvier
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !