Signaler

PC redémarre après connexion USB ou jack 3.5 [Résolu]

Posez votre question rogerge 14Messages postés dimanche 10 janvier 2016Date d'inscription 6 janvier 2017 Dernière intervention - Dernière réponse le 6 janv. 2017 à 15:26 par rogerge
Bonjour,

J'ai voulu formater mon ordinateur par USB avec un iso de windows 10 téléchargé à l'aide du programme "Windows_ISO_Downloader" mais ça s'est mal passé car juste pour réussir à l'installer j'ai du changer plusieurs réglages dans le bios et pour finir j'ai mis le bios avec la config par défaut et ensuite j'ai eu plusieurs problèmes avec le Windows en ce qui concerne installation de programmes, configurations etc.. y compris le redémarrage lors de la connexion d'un USB. Alors j'ai décidé de tout reformater et ré-installer avec un DVD original windows 10 et tout c'est bien passé dès le début et je n'ai plus eu de problèmes avec windows sauf qu'il redémarre 1 fois sur 5 que je connecte un USB ou simplement le jack 3.5 de mon casque .
Je pense que ça doit être une configuration dans le bios qui pose problème, ce n'est surement pas un problème de hardware car tout est neuf (3 mois) et c'est seulement après le formatage que cela a commencé.

Des idées?

Merci

Operating System
Windows 10 Professionnel 64-bit
CPU
Intel Core i5 6xxx @ 3.50GHz 37 °C
Skylake 14nm Technology
RAM
32.0 Go
Motherboard
ASUSTeK COMPUTER INC. SABERTOOTH Z170 MARK 1 (LGA1151)
Graphics
S32E590C (1920x1080@60Hz)
4095MB NVIDIA GeForce GTX 1070 (ZOTAC International) 42 °C
Storage
447GB TOSHIBA Q300. (SSD) 28 °C
2794GB Western Digital WDC WD30EZRZ-00Z5HB0 (SATA) 37 °C
Audio
Realtek High Definition Audio

Afficher la suite 
Utile
+1
plus moins
Bonsoir,
Avez vous tenté de retirer la pile + faire un clear CMOS pour être sûr que le BIOS s'est bien remit par défaut ?
Si vous tentez cette opération le PC doit être éteint ET débranché de l'alimentation secteur + appui sur le bouton marche arrêt pendant 5 secondes pour vider les condensateurs de l'alim.
Voir le manuel de la carte mère pour faire cette opération en toute sécurité et savoir où se situe le bouton/cavalier clear cmos.
Cette réponse vous a-t-elle aidé ?  
rogerge 14Messages postés dimanche 10 janvier 2016Date d'inscription 6 janvier 2017 Dernière intervention - 6 janv. 2017 à 14:57
c'est fait. jusqu’à maintenant tout vas bien, on verra si ça continuera comme ça. merci
Répondre
Donnez votre avis
Utile
+1
plus moins
Bonjour,
Tout le plaisir est pour moi en constatant que cela va mieux.
Si tout fonctionne avec le temps, jetez un coup d'œil à ma signature. Merci
Bonne journée
Cette réponse vous a-t-elle aidé ?  
rogerge 14Messages postés dimanche 10 janvier 2016Date d'inscription 6 janvier 2017 Dernière intervention - 6 janv. 2017 à 15:26
ça marche. merci beaucoup bonne journée
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !