Signaler

Connexion très flucutante [Résolu]

Posez votre question Amiantedeluxe 8Messages postés samedi 22 juin 2013Date d'inscription 5 janvier 2017 Dernière intervention - Dernière réponse le 5 janv. 2017 à 13:21 par brupala
Bonjour,
Je suis passé à la fibre récemment car ma connexion avait de gros problèmes mais cela n'a résolu mes problèmes qu'à moitié. Quand elle marche la connexion est effectivement bien meilleure qu'avant seulement la plupart du temps ça donne ça (j'essayais à ce moment là de charger une vidéo youtube ce qui du coup prend un temps monstrueux)

C'est pas seulement la fait qu'il y ait des pics de connexion toute les secondes entrecoupés de vide mais aussi que ces pics de 2 secondes environ vont de 8ko/s a 20 Mo/s parfois, de manière totalement aléatoire.
C'est impossible de faire quoi que ce soit les pages ne se chargent que 2 secondes par ci par là quand j'ai un pic a plus de 1 Mb/s.

Et le grand mystère c'est que ces moments sont temporaires, juste après avoir écrit ça, ma connexion a arrêté de déconner et mon speedtest donnait ça


Je le refais une minute plus tard, mon ping est passé à 100ms et mon débit descendant dépasse pas le Mo/s...

Bref je ne sais pas si tout ça est compréhensible, en gros ma connexion à des phases rapides et des phases lentes (qui s'alternent à peu près toutes les 3 minutes) et dans les phases lentes à des pics de connexion rapides et d'autres lents (un pic toutes les 5 secondes à peu près).

Je précise que non, personne d'autre n'utilise mon wifi en même temps que moi

J'ai vraiment du mal à localiser le problème, merci d'avance pour votre aide (et demandez moi des précisions sur quelque chose si il y a besoin)

Afficher la suite 
Utile
+1
plus moins
Salut,
encore une fois,
connecte toi avec un câble ethernet direct si tu veux profiter de toute la puissance de ta connexion fibre.
sauf en wifi 802.11ac, ce n'est pas possible en wifi ou cpl.
Aussi,
ces courbes sont ce que tu consommes, ce dont tu as besoin, pas la capacité en débit de ta ligne.
Cette réponse vous a-t-elle aidé ?  
Amiantedeluxe 8Messages postés samedi 22 juin 2013Date d'inscription 5 janvier 2017 Dernière intervention - 5 janv. 2017 à 11:54
Salut
Effectivement on m'avait déjà fait cette réponse mais comme c'est vraiment compliqué d'installer un cable dans mon cas je retentais voir si on me proposait d'autres solution. Apparemment j'ai pas le choix, tant pis tant pis.

Merci en tout cas !
Répondre
brupala 68856Messages postés lundi 16 juillet 2001Date d'inscription ModérateurStatut 26 avril 2017 Dernière intervention - 5 janv. 2017 à 13:21
Il n'y a aucune raison que ça change ....
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !