Signaler

Problème carte graphique

Posez votre question alexCKU19 - Dernière réponse le 19 janv. 2017 à 18:03 par keke38000
Salut,

J 'ai un gros problème de carte graphique dans Blender mais sa vaut aussi pour les jeux videos .
Il y a qu'avant j'avais une ATI Radeon HD 5870 1GB VRAM et j'ai récemment acheté une AMD Radeon R9 270X 4GB VRAM et je la trouve pas mieux que la premiere. Par exemple est-ce normal que dans blender le CPU met 4,5 sec a calculer le rendu du cube de base dans cycles render et que le GPU, met 12,5 sec ??
Aidez moi SVP

Mac pro ( début 2008 )
processeur : 2 x 2,8 GHz Quad-Core Intel Xeon
Mémoire : 24 Go 800 MHz DDR2 FB-DIMM
Graphisme : AMD Radeon R9 270X 4096 Mo
Disque de démarrage : disque SATA DD 320
Afficher la suite 
Utile
+1
moins plus
Bonjour,

Dans une carte graphique, il n'y a pas que la mémoire vidéo qui compte. Il y a aussi énormément la fréquence. Si vous avez 1Gb de VRAM pour une fréquence de 4GHz, il y a de fortes chances qu'elle soit plus puissante que une carte graphique avec 4Gb de VRM et une fréquence de 650MHz. NE rentrons pas dans les détails tout de suite mais il y a 2 fréquence sur une carte graphique...
keke38000 403Messages postés mercredi 26 août 2015Date d'inscription 22 janvier 2017 Dernière intervention - 11 janv. 2017 à 22:05
Vous me parlez de batterie donc j'estime que vous avez un portable...
Répondre
alexCKU19- 13 janv. 2017 à 20:42
nan pardon j'ai confondu batterie et aim
Répondre
keke38000 403Messages postés mercredi 26 août 2015Date d'inscription 22 janvier 2017 Dernière intervention - 15 janv. 2017 à 16:38
Ah. Dans ce cas la c'est que la carte graphique que vous avez acheté est moins bien que l'ancienne
Répondre
AlexCKU19- 15 janv. 2017 à 18:53
Ça m'étonnerait
L'ancienne : http://www.01net.com/tests/ati-radeon-hd-5770-fiche-technique-12537.html
La nouvelle : http://www.gigabyte.fr/products/product-page.aspx?pid=4882#ov

Tu est sur que ça ne vient pas de l'alimentation ?
Répondre
keke38000 403Messages postés mercredi 26 août 2015Date d'inscription 22 janvier 2017 Dernière intervention - 19 janv. 2017 à 18:03
Oulah, oui, je viens de m'apercevoir que votre alim est de 300W alors que la carte graphique en demande 500W
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !