Signaler

Probleme connection avec neatgear

Posez votre question Laulau25 - Dernière réponse le 2 déc. 2016 à 00:43
Bonjour,

Alors voilà, j'ai une Freebox et un neatgear en amplificateur wifi. Suite à des recherches, je suis tombée sur ce site concernant ,comment installer le neartgear sachant que la Freebox n'a pas de WPS.
J'ai donc réaliser cette action :

"
--> Branchez le repeteur.
--> N'appuyez pas sur le bouton WPS (vu que ca ne fonctionne pas avec Free)
--> Allumez votre appareil wifi et cherchez dans la liste des reseau wifi disponible : NETGEAR
--> Mettez vous dessus.
--> Il y aura un petit triangle sur l'icone du wifi ... C'est normal car Non sécurisé.
--> ouvrez une fenetre internet (fermez la petite fenetre qui vous demande un nom de reseau et le mot de passe ( ce que vous raconte la notice du Netgear : Reseau : admin et mot de passe : password... ne marche pas !)
--> Dans la barre d'adresse de la fenetre que vous avez ouvert, tapez : http://192.168.1.250 (c'est l'adresse du netgear)
--> suivez les instructions a l'ecran (en anglais, mais comprehensible meme par moi !)
--> La liste des reseaux wifi detectés va apparaitre avec un petit cercle devant.
--> Cochez le nom de reseau de VOTRE Freebox et validez...
--> Je ne sais plus a quel moment, mais vous devrez taper votre mot de passe wifi de votre box
--> La fenetre vous indique qu'elle créé une reseau SSID et que cela peut durer 2 minutes...
--> Au bout de 2 minutes le reseau virtuel est créé : Si, par exemple, votre reseau s'appelle "FreeBox1258" Le reseau virtuel s'appellera " FreeBox1258_EXT"
--> C'est tout... !
--> Vous pouvez débrancher le répéteur et le brancher ou vous voulez chez vous...
--> Des que vous allumerez un appareil wifi chez vous, vous aurez le reseau : " FreeBow1258-EXT" (le nom est un exemple encore une fois !!!)
"

Jusque là, pas de problème. J'ai maintenant mon PC de connecter en wifi grâce à l'amplificateur.
J'aimerai maintenant installer un second PC portable en wifi, j'essaie donc de me connecter sur le réseau ''Freebox..._EXT", mais il ne se passe rien, c'est en chargement permanent. Rien ne se passe. Comment est ce possible ? Je ne vois pas de solution...

Par avance merci de votre aide !!
Afficher la suite 
Utile
+0
moins plus
Salut,
ça ne me surprend guère avec ces cochonneries, ils y a déjà eu plein de discussions de comportements aberrants de ces machins,
Le seul conseil, c'est de le changer pas un autre.
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir !
Ha ouais, à ce point... c'est déjà le second de changé...
Auriez vous une recommandation pour un bon amplificateur marchant avec la Freebox ? Merci pour votre réponse !
brupala 65715Messages postés lundi 16 juillet 2001Date d'inscription ModérateurStatut 2 décembre 2016 Dernière intervention - 2 déc. 2016 à 00:43
je crois qu'un TP-Link fonctionnait mieux chez un collègue.
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !