Signaler

Fonction SI avec >

Posez votre question bobmorane45 38Messages postés samedi 27 novembre 2010Date d'inscription 1 décembre 2016 Dernière intervention - Dernière réponse le 1 déc. 2016 à 17:38
Bonjour,

J'ai une suite de donnée et je voudrais affecter la valeur 1 si la donnée est "supérieur à".
J'ai essayé ça, mais apparemment ça marche pas :
=SI(A1=">50";1;"0")

et, deuxième question, si je veux que la condition soit avec" >ou égal à x" ?

Merci
bonne soirée
Thierry

Excel 2013
Afficher la suite 
Utile
+0
moins plus
Bonjour

Essaies ceci
=SI(A1>50;1;0)
ou
=SI(A1>=50;1;0)

Cdlmnt
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !