Menu

Insertion d'image dans 1 cellule d'1 tableau [Résolu/Fermé]

dabac 2 Messages postés mardi 29 novembre 2016Date d'inscription 29 novembre 2016 Dernière intervention - 29 nov. 2016 à 16:42 - Dernière réponse : dabac 2 Messages postés mardi 29 novembre 2016Date d'inscription 29 novembre 2016 Dernière intervention
- 29 nov. 2016 à 17:15
Bonjour,
jusque là sous libre office writer je créais un tableau à 2 colonnes et 3 lignes et j'insérais des images dans chaque cellule du tableau sans problème.
Mais depuis je ne sais après quelle manip. lorsque j'insère 1 image dans 1 cellule du tableau selon la même procédure que précédemment le résultat de l'insertion d'image fait apparaitre le cadre de l'image avec son nom (image1) mais le contenu de l'image reste blanc
je ne sais comment y remédier.
Merci à l'avance de prendre en compte mon problème
Cordialement dabac
Afficher la suite 

4 réponses

Raymond PENTIER 45104 Messages postés lundi 13 août 2007Date d'inscriptionContributeurStatut 18 février 2018 Dernière intervention - 29 nov. 2016 à 17:04
0
Utile
Vérifie dans Outils/Options/Affichage si Images et objets est bien coché.
yclik 1234 Messages postés vendredi 25 juillet 2014Date d'inscription 16 février 2018 Dernière intervention - 29 nov. 2016 à 17:05
0
Utile
2
Bonjour
Outils>options...
Raymond PENTIER 45104 Messages postés lundi 13 août 2007Date d'inscriptionContributeurStatut 18 février 2018 Dernière intervention - 29 nov. 2016 à 17:09
... dabac, au moins tu as 2 réponses identiques ; ça devrait te rassurer !
dabac 2 Messages postés mardi 29 novembre 2016Date d'inscription 29 novembre 2016 Dernière intervention - 29 nov. 2016 à 17:15
Merci à vous deux
Mes images sont à nouveau apparantes

Cordialement dabac