Signaler

Accès limité à Ethernet [Résolu]

Posez votre question Dax01 2Messages postés dimanche 27 novembre 2016Date d'inscription 27 novembre 2016 Dernière intervention - Dernière réponse le 27 nov. 2016 à 19:43
Bonjour à tous,

Je viens vous exposer mon problème (je précise j'ai tenté différentes solutions qui n'ont pas abouti):

En rentrant chez moi ce matin je me suis aperçu que je n'avais pas internet alors qu'il y a 2 jours tout fonctionnait parfaitement bien.

Détails du problème:
>Je ne peux pas aller sur internet sur mon ordi fixe (Windows 10 branché par câble directement à la box sfr (nb6))
>Lorsque je vais dans les paramètres > Ethernet, on m’indique "limité"
>Dans l'onglet "Etat", on m'indique "Non connecté, vous n'êtes connecté à aucun réseau"
>J'ai lancé le dépannage/diagnostic des problèmes, ce dernier n'a rien trouvé
>Lorsque je vais dans mon navigateur il est indiqué: "DNS_PROBE_FINISHED_NO_INTERNET"

>Tous mes autres appareils fonctionnent: j'ai bien le Wi-fi et internet par cable sur un autre pc fixe, le problème ne survient que sur un de mes pc fixe

>Lorsque je vais dans Panneau de configuration > Réseau et internet >Connexions réseau je vois l'icone "Ethernet" activée avec le nom de la carte réseau. Lorsque je clique, un message indique que tout fonctionne bien mais que les connectivités IPv4 et IPv6 sont "non connectée".
Au niveau des Paquets, il y en a un certain nombre dans "Envoyés" mais 0 dans "Reçus"


J'ai déjà tenté plusieurs choses:
>Appeler le service client SFR, ils n'ont pas trouvé le problème, je dois attendre l'appel d'un expert
>J'ai éteint/rallumé le PC et la box plusieurs fois (Tous les voyants sont verts, j'ai néanmoins remarqué que (parfois) dans le port LAN, un voyant orange pouvait apparaître à gauche de la prise, celui de droite étant toujours vert clignotant)
>J'ai changer plusieurs fois de cable internet, cela n'a rien changé
>J'ai désactivé/réactivé ma carte réseaux (Intel Ethernet Connection L217)
>J'ai tenté de mettre à jour le pilote mais apparemment tout est à jour.
>J'ai activé l'IPv6 dans les paramètre de ma box mais cela n'a rien changé.


Merci d'avance pour vos réponses, j'espère avoir poster ma question dans la bonne rubrique.
Afficher la suite 
Utile
+0
moins plus
J'ai résolu je problème en restaurant le PC une semaine avant que le problème ne survienne. Je vous fais part de cette solution pour tous ceux qui comme moi avaient tenté de multiples solutions sans résultat. Créez des points de sauvegarde, cela vous évitera bien des problèmes ! :)
brupala 65894Messages postés lundi 16 juillet 2001Date d'inscription ModérateurStatut 11 décembre 2016 Dernière intervention - 27 nov. 2016 à 19:43
Salut,
Merci du retour,
avec W10 les jours se suivent et se ressemblent pas, il faut être prévoyant, en effet.
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !