Problème écran de veille [Fermé]

lecoqesportif 12 Messages postés vendredi 25 novembre 2016Date d'inscription 20 décembre 2016 Dernière intervention - 26 nov. 2016 à 21:45 - Dernière réponse : pistouri 8893 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention
- 2 déc. 2016 à 11:55
Bonsoir,

Je ne sais pas pourquoi mais j'ai ma mise en veille qui fonctionne mais j'ai qu'un écran noir, au lieu de la personnalisation souhaité (exemple : les bulles).

Quelqu'un aurait il une idée du problème ?
Afficher la suite 
12Messages postés vendredi 25 novembre 2016Date d'inscription 20 décembre 2016 Dernière intervention

6 réponses

lecoqesportif 12 Messages postés vendredi 25 novembre 2016Date d'inscription 20 décembre 2016 Dernière intervention - 27 nov. 2016 à 21:58
0
Utile
Up
CodeFrixion 495 Messages postés samedi 16 mai 2015Date d'inscription 11 novembre 2017 Dernière intervention - 27 nov. 2016 à 22:34
0
Utile
Salut as tu fais un clique droit et paramètre d'affichage ? pour configurer l'écran de veille ??
lecoqesportif 12 Messages postés vendredi 25 novembre 2016Date d'inscription 20 décembre 2016 Dernière intervention - 30 nov. 2016 à 17:40
0
Utile
Salut, oui j'ai l’écran qui se coupe après 3min et j'ai éteins la veille, j'ai mis aussi la personnalisation de celle ci à 3 min (d'ailleurs je comprends pas pourquoi il faut paramétrer les 2 ...) .

Mon écran se met bien en veille mais c'est juste un écran noir, alors que j'y ai mis l'option "bulle" par exemple.

A la base je voulais juste installé "fliqlo", mais celui ci ne marche pas non plus
pistouri 8893 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 1 déc. 2016 à 08:59
0
Utile
Bonjour ,

Vérifie ceçi :

Clic droit sur le bouton Démarrer --> panneau de configuration--> rechercher
Tapes : options d 'alimentation
Ouvre la ligne: Modifier les conditions de mise en veille de l 'ordinateur
Puis ouvre la ligne: Modifier les paramétres d 'alimentation avancés
Dans la nouvelle fenétre descends à Paramétres multimédia (c 'est le dernier de la liste)
Clique sur le + '' lors du partage des fichiers multimédias''
Dans la case Paramétres --> selectionne : autoriser l 'ordinateur à se mettre en veille
Termine par OK



Vérifie aussi si le pilote de la carte graphique est à jour
Clic droit sur le bouton Démarrer --> gestionnaire de périphériques
Cartes graphiques --> selectionne ta carte graphique
Clic droit dessus--> mettre à jour le pilote
lecoqesportif 12 Messages postés vendredi 25 novembre 2016Date d'inscription 20 décembre 2016 Dernière intervention - 1 déc. 2016 à 18:26
0
Utile
Bonsoir, mes pilotes sont à jours (BOIS, GPU etc) et j'ai déjà faite cette manipulation, malheureusement ceci n'a pas réglé mon problème.
pistouri 8893 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 2 déc. 2016 à 11:55
0
Utile
Bonjour ,

Vérifies:
Touches clavier Windows + i ou passe par Paramétres
Système --> Alimentation et mise en veille
le réglage:
Écran --> Jamais
Veille--> En cas de branchement sur secteur, mettre le PC en veille après (ce que tu veux, sauf Jamais )

Ouvre la ligne--> Paramétres d 'alimentation supplémentaires
Choisir ou personnaliser un mode de gestion de l'alimentation--> Utilisation normale (recommandé)
ouvre ensuite la ligne Modifier les paramètres du mode--> rectifie au cas ou

Ouvre la ligne Modifier les paramètres d'alimentation avancés
Paramètres USB > Paramètre de la suspension sélective USB.-->

Déscends ensuite à Affichage--> Éteindre l'affichage après-->Jamais.
enregistres les paramétres .

Vérifie à présent
Touches clavier Windows + i ou passe par Paramétres --> Personnalisation--> Écran de verrouillage
ouvre la ligne--> Paramètres de l'écran de veille
Choisis un écran de veille--> met 1 minute ( c 'est pour faire un essai)
Puis clicsur le bouton [Aperçu]
Regarde si celà fonctionne