Menu

Activé la 4g [Résolu/Fermé]

matthieu699 45 Messages postés vendredi 29 juillet 2016Date d'inscription 23 septembre 2017 Dernière intervention - 26 nov. 2016 à 14:15 - Dernière réponse : matthieu699 45 Messages postés vendredi 29 juillet 2016Date d'inscription 23 septembre 2017 Dernière intervention
- 26 nov. 2016 à 15:44
bonjour,

j'avais un abonnement de 24 mois chez sfr, mon abonnement à pris fin et j'ai changé d'opérateur pour prendre le fameux forfait bandyou à 9€99 par mois 20giga, j'ai bien reçu la puce, activé ma ligne depuis hier mais par contre je n'ai pas la 4g affiché, que faut t'il faire comme paramétrage ? je possède un sony z3, sms et appel marche normal, mais pas de 4g, y à t'il une manipulation à faire ?

cordialement
Afficher la suite 

3 réponses

jesaispas75 2 Messages postés samedi 26 novembre 2016Date d'inscription 26 novembre 2016 Dernière intervention - 26 nov. 2016 à 15:06
0
Utile
2
Bonjour, j'ai eu le meme problème il y'a quelques mois et avec Bouygues Telecom. Il faut que vous appeliez l'opérateur bouygues telecom au 1064. Par la suite par rapport à votre téléphone, il vous demandera de faire une manipulation, pour ma part je devais cocher des choses dans mes paramètres etc.. Et au final, j'ai enfin pu avoir ma 4G .
J'espère que ca vous aura aider, bonne journée
matthieu699 45 Messages postés vendredi 29 juillet 2016Date d'inscription 23 septembre 2017 Dernière intervention - 26 nov. 2016 à 15:09
bonjour, merci, du coup je n'ai que se tel pour appelé sa risque d'être un peu compliqué pour le paramétrage, tu te souviens plus de ce qu'il faut faire
matthieu699 45 Messages postés vendredi 29 juillet 2016Date d'inscription 23 septembre 2017 Dernière intervention - 26 nov. 2016 à 15:44
c'est bon c'est fait oui comme tu as dit quelques manip à faire et sa marche