Signaler

Démarre plus [Résolu]

Posez votre question jeafav1962 2Messages postés jeudi 24 novembre 2016Date d'inscription 24 novembre 2016 Dernière intervention - Dernière réponse le 24 nov. 2016 à 21:04
Bonjour je possède un hp pavillon élite hpe 140 et depuis hier quand j appuie sur le bouton on-off plus aucun signalé, seulement la lumière de l alimentation à l arrière. ????
Qui pourrait venir à mon secours, d'avance merci !!!!
Afficher la suite 
Utile
+0
moins plus
A tu telecharger des loguciel crak ou des fichiés "suspect"
jeafav1962 2Messages postés jeudi 24 novembre 2016Date d'inscription 24 novembre 2016 Dernière intervention - 24 nov. 2016 à 13:26
Hier soir il fonctionnait à merveille et ce matin plus un ton, seulement le témoin d alimentation
Répondre
MrXenor 33Messages postés mercredi 23 novembre 2016Date d'inscription 29 novembre 2016 Dernière intervention - 24 nov. 2016 à 19:15
Est t-il rester sur un canapé ou un tissu qui pourais enpecher sa ventilation?
Répondre
JEAFAV1962- 24 nov. 2016 à 20:34
Non c est un ordi de bureau
Répondre
MrXenor 33Messages postés mercredi 23 novembre 2016Date d'inscription 29 novembre 2016 Dernière intervention - 24 nov. 2016 à 21:04
Ba je sais pa desoler
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !