Plus de son suite à coupure de courant. [Résolu/Fermé]

echpopo 40 Messages postés vendredi 3 janvier 2014Date d'inscription 24 novembre 2016 Dernière intervention - 24 nov. 2016 à 08:08 - Dernière réponse : echpopo 40 Messages postés vendredi 3 janvier 2014Date d'inscription 24 novembre 2016 Dernière intervention
- 24 nov. 2016 à 19:45
Bonjour,mon problème est que suite à une coupure de courant pendant un orage je n'ai plus de son et je ne comprend pas car il y a un par-foudre sur la multiprise sur laquelle est branché mon PC.Un grand merci pour l'aide que vous pourriez m'apporter.
Afficher la suite 
40Messages postés vendredi 3 janvier 2014Date d'inscription 24 novembre 2016 Dernière intervention

5 réponses

lmc-3 413 Messages postés samedi 13 juin 2015Date d'inscription 12 novembre 2017 Dernière intervention - 24 nov. 2016 à 08:56
+2
Utile
1
Éteindre puis rallumer l'ordi serait un bon point de départ,
si ça persiste:
Insérer un casque, des oreillettes, ou des hauts parleurs externes dans la prise jack lors d'une lecture puis ensuite les retirer serait un bon début,
si ça persiste:
Clic droit sur l'icone du son dans la barre des tâches, puis dans les paramètres tester les hauts parleurs du PC puis reconfigurer si besoin (en suivant les différentes étapes) en vérifiant les différentes options,
si ça persiste:
Utiliser l'assistant "Résoudre les problèmes de son", toujours relatif à l'icone du son de la barre des tâches.

Si le problème n'est pas résolu avec une de ces étapes indiquez moi ce que vous a affiché votre ordi à chaque fois (et précisez moi également sous quel service d'exploitation vous êtes) afin de creuser pour une autre manipulation...


En attente de vos réponses,
Cordialement
Cette réponse vous a-t-elle aidé ?  
echpopo 40 Messages postés vendredi 3 janvier 2014Date d'inscription 24 novembre 2016 Dernière intervention - 24 nov. 2016 à 18:20
simplement dire que les conseil de IMC-3 sont payant car le problème est résolu et je l'en remercie.
echpopo 40 Messages postés vendredi 3 janvier 2014Date d'inscription 24 novembre 2016 Dernière intervention - 24 nov. 2016 à 18:20
0
Utile
2
Bonsoir,après avoir procéder selon vos instructions le problème est résolu je tiens a vous remercier en fait ce n'était pas trop grave.Je vous souhaite un e très bonne soirée encore merci.
lmc-3 413 Messages postés samedi 13 juin 2015Date d'inscription 12 novembre 2017 Dernière intervention - 24 nov. 2016 à 18:23
Ce fut un plaisir, n'oubliez pas d'indiquer que le problème est résolu.


Bonne soirée.
echpopo 40 Messages postés vendredi 3 janvier 2014Date d'inscription 24 novembre 2016 Dernière intervention - 24 nov. 2016 à 19:45
c'est fait à une prochaine,merci encore bonne soirée.