Signaler

Clavier qui revient toujours en mode qwerty sous Word [Résolu]

Posez votre question solene - Dernière réponse le 23 nov. 2016 à 14:20 par solene
Bonjour,

Sous Word, mon clavier se met tjs en mode qwerty. Lorsque je tape Maj+alt, il se remet en mode azerty pour quelques instants, puis se remet en mode qwerty. J'ai Office Pro 2010.
Merci!
Solene

Afficher la suite 
Utile
+3
plus moins
Bonjour,

Est-ce que ce problème intervient lorsque tu saisis du texte en anglais ?
Si oui, il y a une option qui permet d'utiliser le clavier correspondant à la langue du texte saisi.

C'est une option qui est utile lorsqu'on utilise plusieurs langues dans un même document, avec des graphies différentes (français et arabe par exemple). Pour l'anglais, ça n'a aucun intérêt, d'autant plus que Word peut se mélanger les pinceaux sur la langue saisie (mots étrangers, etc.).

Donc vérifie quand même. C'est dans les options avancées de Word => Options d'édition => "Changer automatiquement le clavier pour correspondre à la langue..."

m@rina
Cette réponse vous a-t-elle aidé ?  
solene- 23 nov. 2016 à 14:20
Merci bp! ça fait au moins 1 mois que je trainais ce pb...
bonne fin de journée :)
solène
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour
Pour basculer d'azerty en qwerty il faut simplement faire (Maj+Alt)
Mais pourquoi est-ce récurrent? Je ne sais pas. Je n'ai pas 2010. Mais c'est sans doute un petit paramétrage à changer.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !