Mon PC lag sans raison... [Résolu/Fermé]

RedSnake77420 4 Messages postés mardi 22 novembre 2016Date d'inscription 23 novembre 2016 Dernière intervention - 22 nov. 2016 à 21:52 - Dernière réponse : XDsupport 117 Messages postés lundi 8 décembre 2014Date d'inscription 4 décembre 2017 Dernière intervention
- 23 nov. 2016 à 23:27
Bonjour,

Depuis quelques jours, mon pc lag de temps à autre. c'est vraiment gênant surtout lorsque je joue à un jeu ou regarde une vidéo.
J'ai un i5 avec 8gb de RAM et une GTX 980 donc niveau performance ça peut aller. J'ai fait un scan anti-virus avec Avast mais il n'a rien détecté.

Pls help :/

Afficher la suite 

8 réponses

azifek 31 Messages postés lundi 6 février 2012Date d'inscription 21 juin 2017 Dernière intervention - Modifié par azifek le 23/11/2016 à 00:42
0
Utile
Bonjour
Vous pouvez utiliser Kaspersky Virus Removal Tool 2015 (gratuit)
http://support.kaspersky.com/viruses/kvrt2015
Il est très utile pour éliminer les virus
dites-moi les résultats
XDsupport 117 Messages postés lundi 8 décembre 2014Date d'inscription 4 décembre 2017 Dernière intervention - 23 nov. 2016 à 00:44
0
Utile
Bonjour,
Je peut bien essayer de t'aider ! Je n'ai peut-être pas de solution mais on pourrais décortiquer ce problème ensemble. Pourrait tu commencer par me dire quel genre de l'ag ton pc fait ? J'ai un pc gamer aussi et les lag je suis habitué !
RedSnake77420 4 Messages postés mardi 22 novembre 2016Date d'inscription 23 novembre 2016 Dernière intervention - 23 nov. 2016 à 02:12
0
Utile
3
Tout d'abord merci de vos réponses.

@azifek - Je viens de télécharger ce logiciel et il n'a rien détecté d'anormal.

@XDsupport - Bah par exemple lorsque je lance Google Chrome (ou Mozilla Firefox) l'application se freeze pendant 30-45sec puis remarche et quelques dizaine de minutes plus tard le freeze reviens. En soi ce n'est pas ultra gênant pour un navigateur internet mais lorsqu'il s'agit d'un jeu la c'est différent...
XDsupport 117 Messages postés lundi 8 décembre 2014Date d'inscription 4 décembre 2017 Dernière intervention - 23 nov. 2016 à 03:27
Ha je vois ! Mon pc portable de gamer, un alienware assez vieux fait toute sorte de lag dans se genre ou sinon j'ai un Acer portable qui fait exactement ce que tu me décris, mais le Acer c'est certainement un maque de puissance ce qui est clairement pas ton cas. Humm est ce que c'est un pc que tu a fait toi même ?
Ou a tu regarder ton bios ? On sais jamais. Sinon serais ce la connections Wi-Fi ? Ça peut arriver.
Je réfléchis de ce qui pourrait être la cause !
XDsupport 117 Messages postés lundi 8 décembre 2014Date d'inscription 4 décembre 2017 Dernière intervention - 23 nov. 2016 à 03:30
Ou sinon est ce un pc qui est date un peut et que tu a installer de nouvelle pièce ?
RedSnake77420 4 Messages postés mardi 22 novembre 2016Date d'inscription 23 novembre 2016 Dernière intervention - 23 nov. 2016 à 20:35
Nan c'est un pc acheté de toute pièce j'ai rien eu à monter et il est plutôt nouveau donc... Le problème c'est que lorsque je l'ai acheté, je n'ai eu aucun problème (je l'ai acheté il y a 4 mois) et la il commence à laguer. Ces lags intempestifs ont commencé lorsque la plateforme de jeux Steam à crash je ne sais pas si ça a un lien concret ... Et pour la connection internet, je suis en ethernet avec la fibre donc je ne pense pas que ça viens de là.
RedSnake77420 4 Messages postés mardi 22 novembre 2016Date d'inscription 23 novembre 2016 Dernière intervention - 23 nov. 2016 à 21:05
0
Utile
1
Bon j'ai réglé mon problème... J'ai simplement désinstallé Avast et j'ai installé un autre anti-virus (Avira)... Merci pour votre aide a tous et bonne soirée !
XDsupport 117 Messages postés lundi 8 décembre 2014Date d'inscription 4 décembre 2017 Dernière intervention - 23 nov. 2016 à 23:27
Bon tan mieux ! Fais plaisir de t'avoir aidé !