Signaler

Demarrage lent [Résolu]

Posez votre question bediefranck7 - Dernière réponse le 22 nov. 2016 à 18:57
bonjour à tous,

dépuis un moment j'ai mon hp 2000 notebook pc qui démarre lentement alors que le démarrage rapide est activé. j'ai utilisé frst pour analyser et voici le lien http://pjjoint.malekal.com/files.php?id=FRST_20161120_j5d10v5e12j14

Merci
Afficher la suite 
Utile
+0
moins plus
Bonsoir

Advanced SystemCare 10 tu peux d'ores et déjà le désinstaller idem pour
IObit Malware Fighter ainsi que Macfee

Il manque addition.txt

Si problème il y a il existe toujours une solution 
~~~~~~ Cs ~~~~~~
bediefranck7- 20 nov. 2016 à 17:39
bonsoir
voici le lien de addition
http://pjjoint.malekal.com/files.php?id=20161120_m10b12y9n13j10
Répondre
bediefranck7- 20 nov. 2016 à 17:41
et excusez moi j'ai pas bien compris ce que vous avez dit
Répondre
lilidurhone 42577Messages postés lundi 25 avril 2011Date d'inscription Contributeur sécuritéStatut 1 décembre 2016 Dernière intervention - 20 nov. 2016 à 17:42
Tu as 3 programmes à désinstaller
Macfee security scan
Advanced system care
Malware fighter
Répondre
bediefranck7- 20 nov. 2016 à 17:46
ok
mais le addition txt
vous en etes ou
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Tu as deux antivirus soit tu gardes Avira soit tu gardes Norton

Ps pas bien de pirater windows

KMSpico (HKLM\...\{8B29D47F-92E2-4C20-9EE0-F710991F5D7C}_is1) (Version: - )

Désinstalle aussi Driver Booster

Si problème il y a il existe toujours une solution 
~~~~~~ Cs ~~~~~~
bediefranck7- 20 nov. 2016 à 17:52
ok

mais est ce que vous pouvez m'aidé a avoir le fixlist pour terminer avec FRST
Répondre
lilidurhone 42577Messages postés lundi 25 avril 2011Date d'inscription Contributeur sécuritéStatut 1 décembre 2016 Dernière intervention - 20 nov. 2016 à 17:54
A priori tu n'es pas infecté mais il faudrait que tu le refasses après avoir désinstaller les logiciels cités
Répondre
bediefranck7- 20 nov. 2016 à 17:56
ok donc je refais alors
Répondre
bediefranck7- 20 nov. 2016 à 17:59
je reviens plus tard
et je vous enverrai les fichiers txt
Répondre
bediefranck7- 20 nov. 2016 à 20:51
re salut tout le monde

bon j'ai desinstallé ces applications mais le demarrage est toujours lent.
comme c'est un hp quand je le demarre le logo s'affiche et un cercle de cinq points tournent. bon avant ça me prenait 3 à 10 second. mais depuis avant hier il me prend au moin 1 à 2 minutes avant de démarrer.

aidez moi svp
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Refais frst s'il te plait
bediefranck7- 20 nov. 2016 à 21:02
voici les liens
addition txt c'est http://pjjoint.malekal.com/files.php?id=20161120_g14y7m9h12f6
FRST txt c'est http://pjjoint.malekal.com/files.php?id=FRST_20161120_j10f11m15g7t11
Shurtcut txt c'est http://pjjoint.malekal.com/files.php?id=20161120_w6t6o11w11c13
Répondre
bediefranck7- 20 nov. 2016 à 21:28
vous etes là
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Je te réponds ce soir
bediefranck7- 21 nov. 2016 à 15:19
ok j'attend
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Tu n'as pas désinstallé Macfee?
bediefranck7- 21 nov. 2016 à 18:07
non pas encore
Répondre
bediefranck7- 21 nov. 2016 à 18:08
ne vous inquieté plus
je vien de regler le probleme
Répondre
bediefranck7- 21 nov. 2016 à 18:09
merci encore
Répondre
bediefranck7- 21 nov. 2016 à 18:10
je vais vous montré ce que j'ai fait
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Comment as tu réglé le souci?
bediefranck7- 21 nov. 2016 à 22:02
en fait obit advance care avait cree une donnée dans bootexecute qui se trouve dans
le registre. donc j'ai fait win+R et tapé regedt32 dans executé.
Répondre
bediefranck7- 21 nov. 2016 à 22:13
RegEdit) dans la clé
HKEY_LOCAL_MACHINE\SYSTEM\ControlSet\Control\Session Manager et bootexecute
qui avait comme valeur autocheck autochk * et smart defrag boot time.exe

c'est ce dernier qui posait problème donc je l'ai effacé et laissé par défaut autocheck autochk * et quand j'ai éteint il s'est comporté comme si je le mettait en veille l'écran éteint et les lumières du clavier sont resté au moin 10 second
là j'étais comptent et quand je l'ai allumé bingo 5sec au boot
au lieu de 60 sec juste
Répondre
lilidurhone 42577Messages postés lundi 25 avril 2011Date d'inscription Contributeur sécuritéStatut 1 décembre 2016 Dernière intervention - 22 nov. 2016 à 17:49
Parfait alors ^^

On peut passer en résolu?
Répondre
bediefranck7- 22 nov. 2016 à 18:57
oui oui
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !