Problème de pièces jointes dans 'mail' [Résolu/Fermé]

M-Dinette 11 Messages postés dimanche 2 octobre 2016Date d'inscription 14 février 2017 Dernière intervention - 7 nov. 2016 à 20:00 - Dernière réponse : Harley9215 3 Messages postés lundi 13 février 2017Date d'inscription 16 février 2017 Dernière intervention
- 16 févr. 2017 à 20:15
Bonjour,

Depuis quelques jours, je ne parviens pas à voir les pièces jointes aux mails que l'on m'envoie. Je vois le trombone, mais aucune trace de la pièce jointe... Ce problème ne survient que sur mon Mac, mais les pièces jointes sont bien visibles depuis mon iPhone... Etrange...

Un message apparait cependant: "Remarque : pour se protéger de virus informatiques, il se peut que les programmes de messagerie électronique évitent d'envoyer ou de recevoir certains types de pièces jointes. Vérifiez les paramètres de sécurité de votre messagerie électronique pour déterminer de quelle manière les pièces jointes sont gérées."

Merci d'avance à celui/celle qui pourra m'aider!

M.
Afficher la suite 

14 réponses

dede74000 23986 Messages postés jeudi 5 avril 2007Date d'inscriptionContributeurStatut 10 janvier 2018 Dernière intervention - 7 nov. 2016 à 20:29
0
Utile
3
Bonsoir,

Clic droit (ou clic+option sur souris un seul bouton) sur le trombone/ouvrir ou enregistrer la pièce jointe. (lui indiquer l'endroit)
M-Dinette 11 Messages postés dimanche 2 octobre 2016Date d'inscription 14 février 2017 Dernière intervention - 11 nov. 2016 à 12:10
Merci mais...rien ne se passe lorsque je clique sur le trombone!
dede74000 23986 Messages postés jeudi 5 avril 2007Date d'inscriptionContributeurStatut 10 janvier 2018 Dernière intervention > M-Dinette 11 Messages postés dimanche 2 octobre 2016Date d'inscription 14 février 2017 Dernière intervention - 11 nov. 2016 à 13:12
Il faut garder le bouton, de la souris, (ou du trackpad) enfoncé et, dans le menu qui s'ouvre, tu auras le choix
M-Dinette 11 Messages postés dimanche 2 octobre 2016Date d'inscription 14 février 2017 Dernière intervention > dede74000 23986 Messages postés jeudi 5 avril 2007Date d'inscriptionContributeurStatut 10 janvier 2018 Dernière intervention - 11 nov. 2016 à 13:47
C'est bien ce que je fais...
dede74000 23986 Messages postés jeudi 5 avril 2007Date d'inscriptionContributeurStatut 10 janvier 2018 Dernière intervention - 11 nov. 2016 à 17:33
0
Utile
4
Selon le type de pièce jointe, soit elle s'affiche (image) soit une barre qui signifie fichier animé (vidéo, pps...)





Clic droit dessus ouvre le menu.

Sous quel OS es-tu, puisque tu ne donnes pas ta configuration et que je ne suis pas devin, ce n'est pas facile de te conseiller.

De l'aide pour trouver ta configuration :

http://www.commentcamarche.net/faq/44804-trouver-sa-configuration
M-Dinette 11 Messages postés dimanche 2 octobre 2016Date d'inscription 14 février 2017 Dernière intervention - 29 nov. 2016 à 08:12
Et bien voici... j'ai eu 3x le service apple en ligne...et 4 personnes qui se sont penchées sur mon problème: ça reste un mystère! Mon problème n'est pas résolu. Les pièces jointes sont invisibles!
dede74000 23986 Messages postés jeudi 5 avril 2007Date d'inscriptionContributeurStatut 10 janvier 2018 Dernière intervention > M-Dinette 11 Messages postés dimanche 2 octobre 2016Date d'inscription 14 février 2017 Dernière intervention - 29 nov. 2016 à 17:36
Tu as essayé de jeter le fichier préférence de Mail ?
Et, tu ne donnes toujours pas ta configuration !!
M-Dinette 11 Messages postés dimanche 2 octobre 2016Date d'inscription 14 février 2017 Dernière intervention - 29 nov. 2016 à 18:05
oups...pardon! MasOs Sierra version 10.12.1

J'ai effectivement supprimé le compte, puis l'ai remis... rien ne fait! J'ai accès aux pièces jointes via le site, ou sur ma boite mail de l'Iphone, mais pas depuis l'application mail...
dede74000 23986 Messages postés jeudi 5 avril 2007Date d'inscriptionContributeurStatut 10 janvier 2018 Dernière intervention > M-Dinette 11 Messages postés dimanche 2 octobre 2016Date d'inscription 14 février 2017 Dernière intervention - 29 nov. 2016 à 18:16
Supprimer le compte ne suffit pas, il faut, depuis la bibliothèque utilisateur/dossier préférences, mettre à la corbeille le fichier "com.apple.mail.plist"
Mais il faudra reconfigurer tes comptes mail.

Pour accéder à ta bibliothèque utilisateur, depuis le Finder/Menu Aller, en tenant la touche option (alt) enfoncée, la fera apparaître dans le menu déroulant.

http://www.commentcamarche.net/faq/45311-comment-acceder-a-la-bibliotheque-utilisateur-sous-os-x
Harley9215 3 Messages postés lundi 13 février 2017Date d'inscription 16 février 2017 Dernière intervention - 13 févr. 2017 à 10:15
0
Utile
3
Bonjour,
j'ai aléatoirement le même probleme.
Une solution a t'elle été trouvée.
Merci d'avance.
dede74000 23986 Messages postés jeudi 5 avril 2007Date d'inscriptionContributeurStatut 10 janvier 2018 Dernière intervention - 13 févr. 2017 à 10:43
Bonjour,

Essayes de jeter le fichier préférences de Mail, comme expliqué plus haut.
D'autre part, si tu ne donnes pas ta configuration et ton OS, pas facile de donner un conseil.
Harley9215 3 Messages postés lundi 13 février 2017Date d'inscription 16 février 2017 Dernière intervention - 13 févr. 2017 à 15:48
Bonjour,
Merci pour ton aide.
Je suis sur Sierra 10.12 sur un mac book pro.
Comme je le disais plus haut, aléatoirement je n'ai pas le fichier joint, penses tu qu'il faille reconfiigurer mes mails? ça m'enchante pas car j'ai plusieurs comptes.`
Merci
M-Dinette 11 Messages postés dimanche 2 octobre 2016Date d'inscription 14 février 2017 Dernière intervention - 14 févr. 2017 à 10:00
Bonjour,

Je ne sais pas bien par quel miracle un jour, tout a refonctionné normalement... je n'ai rien absolument rien fait, je devais être recontactée par Apple et finalement, mon problème a été résolu "tout seul"...
Commenter la réponse de Harley9215
Harley9215 3 Messages postés lundi 13 février 2017Date d'inscription 16 février 2017 Dernière intervention - 16 févr. 2017 à 20:15
0
Utile
Bonsoir M-Dinette,
merci d'avoir pris le temps de me répondre...
Chez moi aussi ça s'en va et ça revient ;)
Étrange !!
Commenter la réponse de Harley9215