Signaler

Problème de mémorisation des chaines tnt [Résolu]

Posez votre question citine36 - Dernière réponse le 6 nov. 2016 à 13:39
Bonjour,

j'ai acquis une TV Thomson série Z5 en février mais je dois régulièrement refaire une recherche de chaines car elle ne les mémorise pas. j'ai également changé d'antenne pensant qu'elle était trop ancienne et cela n'a rien changé. Que faire ?
Merci de m'aider
Afficher la suite 
Utile
+0
moins plus
Bonsoir,
Série Z5 très bien, mais quelle est la référence exacte de ce TV ?
Cdlt.

Celui qui ne fait pas plaisir en arrivant, fait toujours plaisir en partant !
Breizh a tao
citine36- 2 nov. 2016 à 09:27
Bonjour,
C'est le modèle 40 FZ5533W pourtant une TV je pense performante. je l'ai fait tester chez quelqu'un et elle a très bien marché. J'en perd mon latin
Répondre
glg29 22773Messages postés vendredi 1 juin 2007Date d'inscription ContributeurStatut 6 décembre 2016 Dernière intervention - 2 nov. 2016 à 11:30
Bonjour,
De quelle manière réceptionnez-vous le réseau chez vous, est-ce par antenne, câble, satellite ?
Avez-vous configuré le réglage initial, choix de la langue, etc......?
Sur certains téléviseurs de la marque, certains modèles, vous devez aussi configurer un mot de passe pour avoir la main à certains réglages, est-ce fait ?
En principe, tout ceci est clairement expliqué dans la brochure livrée avec le téléviseur, l'avez-vous consulté ?
Cdlt.
Répondre
citine36- 6 nov. 2016 à 13:32
bonjour, je suis sur antenne et cela fonctionne beaucoup moins depuis le changement de la tnt malheureusement. j'ai remis au paramètre d'usine rentré le code comme décrit dans le livret. Cette semaine il y a un moins de problème pourvu que ça dur....
Répondre
Andy31200 24168Messages postés mardi 1 octobre 2013Date d'inscription ModérateurStatut 5 décembre 2016 Dernière intervention - 6 nov. 2016 à 13:39
Oui, la TNT HD est plus exigeante en terme de quantité mais aussi de qualité de signal.
Le mieux serait de placer un pré amplificateur de mat réglable ( parfois trop d'amplification peut dégrader le signal ), ce préampli devra être filtré LTE/4G,
Plus d'explications ici :
http://www.cae-groupe.fr/index.php/lang-fr/zoom-sur/441-nouveau-plan-de-frequence-de-la-bande-uhf.html
Voir KIT 252160 en fin de page après les antennes
Répondre
Andy31200 24168Messages postés mardi 1 octobre 2013Date d'inscription ModérateurStatut 5 décembre 2016 Dernière intervention - 2 nov. 2016 à 11:38
Le fait de la débrancher puis de la rebrancher ailleurs à effectué une sorte de réinitialisation mais ça ne suffit pas, il faut effectivement comme suggéré ci dessus, faire un reset ( retour aux réglages d'usine ) mais tu devra refaire toute l'installation et réglages.
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !