Menu

Pc neuf très lent sous windows 10 [Résolu/Fermé]

aramis74 208 Messages postés mercredi 16 novembre 2005Date d'inscription 20 novembre 2017 Dernière intervention - 30 oct. 2016 à 12:14 - Dernière réponse : aramis74 208 Messages postés mercredi 16 novembre 2005Date d'inscription 20 novembre 2017 Dernière intervention
- 2 nov. 2016 à 21:57
bonjour a tous, j'ai acheté un pc il y a un mois et qui est sous windows 10, j'ai la fibre orange mais malgré cela mon pc est très très lent, j'ai lancé malwarebytes qui a nettoyé quelques saletés , adwcleaner n'a rien trouvé. et mon processuer est a 100 % alors que rien ne tourne sur mon pc (du moins rien de visible).

pourriez vous m'aider a "nettoyer" mon pc s'il y a lieu ou me dire si c'est "normal".

j'ai avira qui tourne et mcafee fourni avec le pc en attendant la fin de la licence.

merci de vos réponses et de votre aide.

aramis74.


Afficher la suite 

5 réponses

Malekal_morte- 149728 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention - 30 oct. 2016 à 12:22
0
Utile
Salut,

Pris par quel processus ?
aramis74 208 Messages postés mercredi 16 novembre 2005Date d'inscription 20 novembre 2017 Dernière intervention - 31 oct. 2016 à 19:09
0
Utile
1
merci a toi tanteelise j'ai supprimé Avira dans un premier temps et je virerais mcafee une fois la période d'essai terminé pour remettre avira.

malekal-morte quand j'ai supprimé Avira, bizarrement le % est redescendu a 60 % !!!!! et actuellement il y a un process qui s’appelle audiodg.exe qui prend entre 50 et 100% par moment.
Malekal_morte- 149728 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention - 2 nov. 2016 à 08:56
audiodg.exe est toujours très haut ?
aramis74 208 Messages postés mercredi 16 novembre 2005Date d'inscription 20 novembre 2017 Dernière intervention - 2 nov. 2016 à 21:57
0
Utile
audiodg.exe oscille entre 20 et 60 % malekal.

tanteelise 72145 Messages postés lundi 5 avril 2010Date d'inscriptionContributeurStatut 18 avril 2018 Dernière intervention - 30 oct. 2016 à 12:23
-1
Utile
bonjour,

je ne fais que passer : tu as deux antivirus, il faut en supprimer un.

cordialement