Signaler

Pc neuf très lent sous windows 10 [Résolu/Fermé]

Posez votre question aramis74 208Messages postés mercredi 16 novembre 2005Date d'inscription 20 novembre 2017 Dernière intervention - Dernière réponse le 2 nov. 2016 à 21:57 par aramis74
bonjour a tous, j'ai acheté un pc il y a un mois et qui est sous windows 10, j'ai la fibre orange mais malgré cela mon pc est très très lent, j'ai lancé malwarebytes qui a nettoyé quelques saletés , adwcleaner n'a rien trouvé. et mon processuer est a 100 % alors que rien ne tourne sur mon pc (du moins rien de visible).

pourriez vous m'aider a "nettoyer" mon pc s'il y a lieu ou me dire si c'est "normal".

j'ai avira qui tourne et mcafee fourni avec le pc en attendant la fin de la licence.

merci de vos réponses et de votre aide.

aramis74.


Utile
+0
plus moins
Salut,

Pris par quel processus ?
Utile
+0
plus moins
merci a toi tanteelise j'ai supprimé Avira dans un premier temps et je virerais mcafee une fois la période d'essai terminé pour remettre avira.

malekal-morte quand j'ai supprimé Avira, bizarrement le % est redescendu a 60 % !!!!! et actuellement il y a un process qui s’appelle audiodg.exe qui prend entre 50 et 100% par moment.
Malekal_morte- 141624Messages postés mercredi 17 mai 2006Date d'inscription ModérateurStatut 21 novembre 2017 Dernière intervention - 2 nov. 2016 à 08:56
audiodg.exe est toujours très haut ?
Utile
+0
plus moins
audiodg.exe oscille entre 20 et 60 % malekal.

Utile
-1
plus moins
bonjour,

je ne fais que passer : tu as deux antivirus, il faut en supprimer un.

cordialement

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !