Signaler

Navigation privée activée

Posez votre question Constant - Dernière réponse le 19 oct. 2016 à 20:22 par dede74000
Bonjour,
J'ai activé par mégarde la navigation privée sur Safari (MacBook Air) et je n'arrive pas à la désactivée. Même lorsque je ferme la fenêtre internet et que j'en ouvre une autre cette dernière est elle aussi en navigation privée.
Savez-vous comment la désactivée ?

Merci.


Afficher la suite 
Utile
+0
plus moins
Bonsoir,

Désactiver la navigation privée
Lors de la navigation d’une page web dans Safari, sélectionnez Safari > Navigation privée (de manière que la coche disparaisse) ou cliquez sur le bouton Privé dans la barre d’adresses.
Fermez toutes les fenêtres Safari utilisées pour afficher des données privées. Si vous ne fermez pas ces fenêtres, des utilisateurs peuvent consulter ces pages à l’aide des boutons Page précédente et Page suivante.
Si vous avez téléchargé des éléments depuis des sites web, la navigation privée supprime uniquement les noms des éléments que vous avez téléchargés dans la fenêtre Téléchargements. Pour éliminer les éléments mêmes, supprimez-les de votre ordinateur.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !