Signaler

Problème de téléchargement

Posez votre question Gui'x - Dernière réponse le 19 oct. 2016 à 18:15
Bonjour,
Je veux télécharger des applications comme facebook ou instagram sur mon iPhone 4 mais on me dit que cette application nécessite une version iOS 8.0 ou plus, mais quand je recherche une mise à jour on me dit que le téléphone est à jour avec la version 7.1.3. Que dois-je faire?
Afficher la suite 
Utile
+0
moins plus
Bonjour,

Il est malheureusement impossible d'installer iOS 8 sur un iPhone 4.

Le plus ancien modèle d'iPhone qui accepte cette mise à jour est l'iPhone 4S.

De plus, je vous déconseille de forcer l'installation d'iOS 8, vous risquez d'endommager votre appareil.
Gui'x- 19 oct. 2016 à 17:24
Comment télécharger facebook dans ce cas?
Répondre
HelpiOS 2036Messages postés vendredi 30 octobre 2015Date d'inscription ContributeurStatut 25 novembre 2016 Dernière intervention - 19 oct. 2016 à 18:15
Certaines applications vous proposent des versions antérieures, mais pas toutes.

https://support.apple.com/fr-fr/HT201377
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !