Signaler

ITunes n’a pas pu se connecter à l’iPhone, réponse non valide

Posez votre question revolynda - Dernière réponse le 4 nov. 2016 à 18:39
Bonjour,

J'ai le message d'erreur suivant et je n'ai aucune idée comment arriver à trouver une solution:
Tunes n’a pas pu se connecter à l’iPhone « iPhone de revolynda » en raison de la réception d’une réponse non valide de l’appareil.

J'ai un IPhone 5, j'ai simplement réinitialiser mon Apple ID ce matin et depuis je ne peux plus accéder à mon Telephone sur I-Tune.

Est-ce que quelqu'un à une idée comment résoudre ce problème?

Merci!!
Afficher la suite 
Utile
+0
moins plus
Bonjour, si votre iPhone 5 est sous IOS 10 et que vous utilisez un Mac sous OS X 10.7.5 le problème vient du Mac, voyez pour mettre votre Mac à jour vers OS X El Capitan ou macOX Sierra ( plus ressent que El Capitan).

fred.ml 9540Messages postés samedi 21 juillet 2007Date d'inscription ContributeurStatut 7 décembre 2016 Dernière intervention - 26 oct. 2016 à 00:56
Re, voyez ce lien Apple

https://support.apple.com/fr-fr/HT201541
Répondre
revolynda- 2 nov. 2016 à 14:20
Merci beaucoup!
Répondre
fred.ml 9540Messages postés samedi 21 juillet 2007Date d'inscription ContributeurStatut 7 décembre 2016 Dernière intervention - 2 nov. 2016 à 17:59
Re, vous avez réussis à mettre votre Mac à jour ?
Répondre
revolynda- 3 nov. 2016 à 07:20
Pas encore, j'ai ouvert un autre chat pour trouver comment mettre à jour. Merci de demander ;-) Ce n'est pas clair car je suis sur Lion et je ne sais pas si je peux directement mettre à jour El Captain vu que Maverix n'est plus dispo. Voici les infos de mon modèle si vous avez une idée de comment procéder pour la mise à jour.

informations matériel :

Nom du modèle: MacBook
Identifiant du modèle: MacBook5,1
Nom du processeur: Intel Core 2 Duo
Vitesse du processeur: 2 GHz
Nombre de processeurs: 1
Nombre total de cœurs: 2
Cache de niveau 2: 3 Mo
Mémoire: 8 Go
Vitesse du bus: 1.07 GHz
Version de la ROM de démarrage: MB51.007D.B03
Version SMC (système): 1.32f8
UUID du matériel: ADEB4915-BB0B-52FC-9F27-A243E8908394
Capteur de mouvement brusque:
État: Activé
Répondre
fred.ml 9540Messages postés samedi 21 juillet 2007Date d'inscription ContributeurStatut 7 décembre 2016 Dernière intervention - 3 nov. 2016 à 12:34
Re, d'après les caractéristique vous avez un MacBook (13 pouces, aluminium, fin 2008)numéro du model MB466xx/A (160 go) OU MB467xx/A (250 go).
MacOs Sierra n'est pas compatible par contre El Capitan est compatible (•MacBook (fin 2008 en aluminium, début 2009 ou modèle ultérieur)
Voici le lien Apple concernant El Capitan avec explication pour passer de Snow Léopard vers El Capitan.
.

https://support.apple.com/fr-fr/HT206886

Fred.ml
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Superbe!! Mais puis-je passer directement de Lion à El Captain? Sans passer par Snow Leopard?
Merci beaucoup pour le soutien, la rapidité et qualité des réponses ;-)
fred.ml 9540Messages postés samedi 21 juillet 2007Date d'inscription ContributeurStatut 7 décembre 2016 Dernière intervention - 4 nov. 2016 à 18:39
Re, là vous me posez une colle, mais d'après ce que je lis sur l'aide de Apple vous pouvez directement passer à El Capitan à partir de Mac OS X Lion 10.7.5
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !