Signaler

Problème PS3 - erreur 8002A10D [Résolu]

Posez votre question NikolaiRU 2Messages postés mercredi 19 octobre 2016Date d'inscription 19 octobre 2016 Dernière intervention - Dernière réponse le 19 oct. 2016 à 13:14
Bonjour tout le monde,

Je viens à vous aujourd'hui car j'ai un soucis avec ma PS3 qui me donne un code d'erreur "Une erreur est survenue. Vous avez été déconnecté de PSN (8002A10D)"
J'ai une connexion internet sur la PS3 mais il ne veut pas me connecter au serveur PSN si j'ai bien tout compris.

Je sais absolument pas comment la résoudre. J'ai essayé divers solutions mais aucune à fonctionné.

J'ai :

- Redémarré plusieurs fois la PS3
- Redémarré ma Freebox
- Refait la connexion internet via le Paramètre réseau avec câble et sans fil (la connexion internet est activé sans problème particulier)
- Changé de compte et essayé de me connecter sans résultat


Lors du Test connexion internet, j'ai pour résultat :

----------------------------------------------------------------------------------------------
Test de connexion terminé

Obtention adresse IP : Réussite
Connexion internet : Réussite
PSN : Echec
UPnP : -
Type NAT : -
Vitesse de connexion (téléchargé)* : -
Vitesse de connexion (téléchargé en amont)* : -

Une erreur est survenue. Vous avez été déconnecté de PSN.

----------------------------------------------------------------------------------------------

Avant de faire une réinitialisation complète de ma PS3, je souhaite savoir si il y a une solution.

Je vous remercie d'avance pour réponse.

Bien cordialement,
Nikolaï
Afficher la suite 
Utile
+0
moins plus
PROBLEME RESOLU

Il suffit de faire une réinitialisation rapide du système PS3.

Bonne journée à tous !
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !