Signaler

"Nous n'avons pas pu nous connecter au réseau" [Résolu]

Posez votre question BibiMorlet - Dernière réponse le 19 oct. 2016 à 15:07
Bonjour,

J'ai 2 problèmes.

- Je suis sous windows 10 sur un Asus S550C. J'arrive très souvent à naviguer sur internet et à me conencter aux box internets. Cependant, très souvent, mon ordinateur se déconnecte de la box, et lorsque que je tente de me connecter, cela ne fonctionne pas .
En effet, je clique sur "connecter", je patiente un peu, me rends compte que l'icône "wifi" en bas à droite de l'ordinateur se change momentanément en icône Ethernet, j'observe que ma carte wifi se désactive l'espace d'1 s, et ensuite un message "Nous n'avons pas pu nous conencter au réseau" apparaît. Comment faire? D'où cela vient-il? sachant que j'arrive tout de même parfois à m'y connecter.


-Autre petit probleme . Chez moi, de temps en temps connecter à ma livebox, en ouvrant une nouvelle page internet, un message d'erreur du style "impossible d'ouvrir la page, DNS introuvable" apparaît. Après avoir maintes fois changer IPs et DNS manuellement (notamment mis les DNS d'Orange 80.10.246.2 et 80.10.246.129), internet revient pendant quelques temps puis rebelotte, je dois refaire des manips: soit remettre la mise automatique d'IP et DNS, soit d'en mettre manuellement. Pouvez-vous m'aider? d'où cela vient-il? Virus, mauvaise manip, probleme mise à jour,

Je n'ai jamais eu de soucis de la sorte avant, mais depuis un mois j'ai tout ces problèmes.

En vous remerciant, dans l'attente de vos réponses.

VM
Afficher la suite 
Utile
+0
moins plus
Bonjour,
Pour le premier cas il a été constaté que windows 10 a beaucoup de problèmes avec les cartes réseau, cherche si ton driver est à jour je te conseille ce site : http://www.driverscloud.com/fr/demarrer

Pour ton second cas : Reset ta box et ne touche pas au DNS à moins de bien t'y connaitre, je pense que ton deuxième problème est lié au premier
Ajouter un commentaire
Utile
+0
moins plus
Pardon pour le premier cas le bon terme n'était pas "à jour" mais plutôt "le plus stable" ou "adéquat"

Oui les DNS ça aime pas trop qu'on les tripotes. Après pourquoi pas envisager le fait que le problème vienne de la box elle même et donc d'une configuration Orange défectueuse. As-tu pensé à contacter le service client ?
Ajouter un commentaire
Utile
+0
moins plus
D'accord, je vais faire des petites recherches à propos des drivers.

Il est fort possible oui que le problème vienne de la box. Cependant je ne comprends pas trop pourquoi, n'étant pas non plus un spécialiste en réseaux.
Ajouter un commentaire
Utile
+0
moins plus
J'ai fait quelques recherches tout à l'heure et je ne suis malheureusement pas tombé sur quelque chose de convaincant pour le DNS. C'est la raison pour laquelle je pense que c'est une mauvaise config venant d'Orange

Comme je te l'ai suggéré essaie d'appeler le service technique d'Orange peut être qu'ils te seront d'une meilleure aide que moi (c'est même sur)
Ajouter un commentaire
Utile
+0
moins plus
Merci pour tes messages !

Je vais m'entretenir avec Orange pour la n-eme fois, en espérant qu'ils pourront résoudre tous mes problèmes .

Mais ne sois pas si sûr qu'ils seront d'une meilleure aide car par exemple, vois-tu, j'essaie d'avoir la
Fibre Orange chez moi depuis maintenant 5 mois et ils ne sont d'aucune aide .

Bonne continuation, et merci encore !
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !