Menu

Processeur fonctionne sur 3 coeurs / proc work on 3 core only [Résolu/Fermé]

Thenoob01 1 Messages postés mercredi 19 octobre 2016Date d'inscription 19 octobre 2016 Dernière intervention - 19 oct. 2016 à 01:24 - Dernière réponse : Pierre1310 8649 Messages postés lundi 21 décembre 2015Date d'inscription 19 février 2018 Dernière intervention
- 19 oct. 2016 à 10:47
English follow

Bonjour, je crois avoir un problème avec mon processeur. Quand je fait un CPU burn avec EVEREST ouvert, je vois que seulement 3 de mes cœurs fonctionnent à 100%. L'autre reste à 0%.

Je ne sais pas si ça un lien avec le fait que EVEREST n'arrive pas à détecter le nom de ma carte mère, ni le chipset et ni le BIOS.

Voici ma configuration/ this is my configuration;
i5 4670K
GTX 670
MB : Asus Maximus VI HERO
8 gb 1600 mhz
500gb SSD
800 Watt thermaltake

Hi, I think i got a problem with my CPU, When i do a Brun test with FURMARK and EVEREST open. Only 3 of my core working at 100% the other one show 0%.

I don't know if it as a link that my Everest can't find the name of my motherboard, my chipset or my BIOS.

Thanks you for the help, Merci de l'aide
Afficher la suite 

2 réponses

CETU 970 Messages postés lundi 8 octobre 2012Date d'inscription 19 novembre 2017 Dernière intervention - 19 oct. 2016 à 10:45
+1
Utile
1
T'as essayé avec d'autre logiciels qu'everest comme perfmonitor 2 ? De toute manière, si un de tes coeur ne fonctionne pas, on doit voir une différence de température entre lui et les 3 autres. Si les températures sont les mêmes c'est qu'evrest déconne.
Cette réponse vous a-t-elle aidé ?  
Pierre1310 8649 Messages postés lundi 21 décembre 2015Date d'inscription 19 février 2018 Dernière intervention - 19 oct. 2016 à 10:47
Soit le logiciel raconte n'importe quoi, soit tu as 1 coeur qui est mort.