Signaler

Problème DNS avec ozone [Résolu]

Posez votre question Tatia - Dernière réponse le 19 oct. 2016 à 23:42
Bonjour,


J 'ai Google,YouTube etc qui ne fonctionne plus sur nos téléphones portable et sur nos 2 ordinateurs. Par contre sur la tablette lenovo aucun souci. Pouvez vous m'aider à résoudre le problème. Merci d avance.

Tatia
Afficher la suite 
Utile
+0
moins plus
Salut,
comment en déduis tu que c'est un problème de DNS ?
Ajouter un commentaire
Utile
+0
moins plus
Bonjour,

Et bien ,je vais dans panneau de configuration .j analyse ma connexion et la il marque" problème serveur DNS".

Avez vous une solution?

Merci d'avance.
brupala 65549Messages postés lundi 16 juillet 2001Date d'inscription ModérateurStatut 25 novembre 2016 Dernière intervention - 19 oct. 2016 à 09:53
Quel est le dns configuré ?
Peux tu mettre 8.8.8.8 à la place ?
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Je ne comprend pas ce que vous me dite ? Je n y connais pas grand chose.
brupala 65549Messages postés lundi 16 juillet 2001Date d'inscription ModérateurStatut 25 novembre 2016 Dernière intervention - 19 oct. 2016 à 17:09
Il va falloir que tu fasses un effort...
ça le fait sur tous les sites ou quelques uns ?
sur www.commentcamarche.net ça fonctionne ?
Répondre
tatia- 19 oct. 2016 à 20:45
Finalement, je suis plus douée que je ne le pensais. J'ai appuyé sur le bouton reset derrière ma wibox et tout re fonctionne. .. merci quand même Brupala

Cordialement.
Répondre
brupala 65549Messages postés lundi 16 juillet 2001Date d'inscription ModérateurStatut 25 novembre 2016 Dernière intervention - 19 oct. 2016 à 23:42
Magique les boutons reset pour les nuls .... parfois :-)
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !