Signaler

Ralentissement du Wifi suite à une mise en veille ?

Posez votre question solidesneak 22Messages postés samedi 26 avril 2008Date d'inscription 20 novembre 2016 Dernière intervention - Dernière réponse le 20 nov. 2016 à 18:19
Bonjour à tous.

j'aurais besoin de vous concernant mon petit problème,
J'ai souvent demander de l'aide via ce forum et j'ai jamais été déçu, les gens ici sont très compétent !

Bon revenons sur le sujet.
Je viens d'acheter un PC portable, un ASUS F751Y
cpu: amd quad core 2.5ghz
ram: 12gb
os : win 10
HDD : 1TB

le pc à une semaine, je n'ai rien télécharger à part
- Avast
- Firefox
- Adblock
- Hearthstone

Le pc à l'air très performant.
mais le soucis est présent. C'est lié à la connexion internet Via Wifi

J'ai remarquer à plusieurs reprise un GROS ralentissement niveau connexion
( Speedtest : 0.40 MB/s Download - ping 40 )

Et lorsque tout vas bien
( Speedtest : 45 MB/s download - ping 8 )

j'ai harceler mon opérateur ( Proximus )
Qui ne comprennes pas, parce qu'il n'a pas de ralentissement via leurs moniteurs.
Au bout du 6 ou 10 ème appel, un des gars m'a demander si j'avais un nouveau pc,
M'expliquant que certains nouveau pc ont une config qui réduit l'utilisations des données ( tel que wifi ou autres ) et qu'ils doit y avoir un soucis, via ça, il m'a conseillé d'aller voir dans les paramètre ( au bout de 2 jours de recherche, je n'ai rien trouver de tel )

Effectivement j'ai su vérifier ses dires, lorsque j'ai le ralentissement ( qui m'empèche de voir une vidéo sur Youtube à 144p ) ( HORRIBLE )
et qu'avec mon smartphone il n'y avait aucun soucis.

Et j'ai remarquer que souvent après une mise en veille ( pc qui s'éteind seul par exemple au bout d'un certain temps )
Les ralentissement sont quasi TOUJOURS présent après le rallumage de la veille.
mais ils continue ... je peux avoir des ralentissement 1 ou 4 heure plus tard, qui dure 5 minutes - 30 minutes ) jamais fixe

Dans certains cas, je perd totalement la connexion wifi, le logo dans la toolbar m'indiquant que je n'ai aucune connexion malgré que je soit connecté au réseau ( petit triangle jaune à coté du logo wifi dans toolbar )
Sa dure 1 à 5 minute ça

Bon, je commence à en avoir marre de ces ralentissements et je compte sur vos super pouvoir pour m'aider à régler ce soucis.

Un grand merci d'avance !
Afficher la suite 
Utile
+0
moins plus
Bonjour

Il faut prendre en compte l'éloignement de la box et du PC en Wifi.
Ainsi que du serveur utiliser..===> Meilleur serveur

Rafraichis ta connexion en faisant ceci =

dans l'invite de commande tape IPCONFIG /FLUSHDNS
(un espace entre G /)
Ajouter un commentaire
Utile
+0
moins plus
Bonjour cesel45,

j'ai essayer ta méthode, mais ça ne change rien.
J'ai bien le soucis toujours en condition.

Pour la distance, je suis à 5 - 6 mètre ... avec mon ancien pc, et celui-ci, lorsque le problème n'apparait pas, tout vas bien, très bonne connexion.
40mb/s en down en moyenne, 5 - 7 mb/s up, 6 - 9 de ping

Même ma console ( PS4 ) arrive a me sortir du 4K en wifi via Youtube.
Le modem est vraiment pas loin. ( 1 étage plus bas ) ( 1 mur // 5 - 8 mètre de distance )
Ajouter un commentaire
Utile
+0
moins plus
Salut

Tu as pensé à restaurer ton PC à une date antérieur à ta mise en veille..??

dans l'invite de commande en tant qu'administrateur tape = rstrui

choisi une date la plus proche.
Ajouter un commentaire
Utile
+0
moins plus
Bon, je pense que tu n'as pas compris ...

Mon pc vas bien lors qu'il dépasse les 2h d'utilisation ( après une mise en veille auto +30min d'AFK )
mon pc vas mal lors qu'il sors de la mise en veille, et mon wifi saute ou ralentis par période de 15-30 minute pendant 2 - 4 minute.
au bout d'un certains d'utilisation, le soucis s'estompe

Et je ne vais pas faire une restauration système alors que le pc je l'ai depuis une semaine ... Si ?
Cesel45 12312Messages postés mardi 24 avril 2007Date d'inscription ContributeurStatut 19 novembre 2016 Dernière intervention - 22 oct. 2016 à 00:35
Ok...Une piste à explorer....!!!!

Cherche l'intrus qui cherche à faire une mise à jour (qui ne trouve apparemment pas)
et qui te bouffe de la bande passante(depuis le gestionnaire de tache.)

PS : Une restauration système peut te sauver d'un formatage ou une restauration d'usine.
ou un problème insoluble.
Répondre
solidesneak 22Messages postés samedi 26 avril 2008Date d'inscription 20 novembre 2016 Dernière intervention - 22 oct. 2016 à 09:45
Comment pourrais-je trouver cette fameuse mise à jours ?

et si je ne l'a trouve pas comment faire une bonne restauration système ?

( oui j'ai encore quelques lacune ^^ )

( en tout cas un grand merci à toi, t'es le seul a répondre au sujet ! )
Répondre
Cesel45 12312Messages postés mardi 24 avril 2007Date d'inscription ContributeurStatut 19 novembre 2016 Dernière intervention - 22 oct. 2016 à 17:10
Pour la restauration je t'ai déjà répondu....

Petite question : tu as combien d'antivirus d'installé..???
(je vois que tu as Avast...et pas d'autre antivirus comme Windows Défender / Macfee)
(voir gestionnaire de tache)

PS : Désactive temporairement les mises à jour depuis le dossier Paramètre.

Prends note de ce que tu fais pour ensuite revenir en arrière
Répondre
solidesneak 22Messages postés samedi 26 avril 2008Date d'inscription 20 novembre 2016 Dernière intervention - 20 nov. 2016 à 18:19
toujours pas régler :/ au passage

je n'ai pas windows defender ou macfee
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !