Menu

Mon PC devient lent quand j'ouvre l'application Mail [Résolu/Fermé]

Marshall - 18 oct. 2016 à 15:22 - Dernière réponse : Marshall93 14 Messages postés mardi 18 octobre 2016Date d'inscription 22 décembre 2016 Dernière intervention
- 18 oct. 2016 à 18:33
Bonjour,
J'ai u MacBook Pro, lorsque j'ouvre l'application Mail mon Mac devient tellement lent que je suis obligé de le forcer à redémarrer. Qu'est ce qui pourrais causer ça s'il vous plait?


***@***
Afficher la suite 

5 réponses

dede74000 24370 Messages postés jeudi 5 avril 2007Date d'inscriptionContributeurStatut 21 avril 2018 Dernière intervention - 18 oct. 2016 à 16:02
0
Utile
1
Bonjour,

Comment veux-tu que l'on te réponde sans avoir plus d'informations et, notamment, ta configuration, que tu peux trouver en suivant ce guide tu copies les informations ici et, nous pourrons te donner des conseils.
Marshall93 14 Messages postés mardi 18 octobre 2016Date d'inscription 22 décembre 2016 Dernière intervention - 18 oct. 2016 à 16:38
voila, si je décide d'envoyer un mail, automatiquement que j'ouvre l'application mon mac devient lent et je ne peux rien faire.
En fait j'ai un MacBook Pro 2013 de 4G RAM et 300 Gb de Mémoire
gab1 6012 Messages postés samedi 2 février 2008Date d'inscription 29 octobre 2017 Dernière intervention - 18 oct. 2016 à 16:47
0
Utile
2
Salut a vous deux,
2013 4go 300Go MBP elle n’existe pas cette configuration pour en savoir plus sur ta machine https://checkcoverage.apple.com/fr/fr/ et apres l'aide sera que meilleur ;)

dede74000 24370 Messages postés jeudi 5 avril 2007Date d'inscriptionContributeurStatut 21 avril 2018 Dernière intervention - 18 oct. 2016 à 18:15
Salut Gab1,

On demande des renseignements, afin d'apporter de l'aide et on nous répond n'importe quoi, c'est pénible d'être obligé de rabâcher !!!
Donc, quand on aura les renseignements demandés, on verra !
Marshall93 14 Messages postés mardi 18 octobre 2016Date d'inscription 22 décembre 2016 Dernière intervention - 18 oct. 2016 à 18:33
Bon merci les gars pour votre dévouement,
c'était tout simplement la boîte mail qui nécessitait un petit nettoyage.
Maintenant ça marche bien.