Problèmes affichages images [Résolu/Fermé]

poupougne13 42617 Messages postés jeudi 25 octobre 2007Date d'inscription 11 décembre 2017 Dernière intervention - 18 oct. 2016 à 14:25 - Dernière réponse : poupougne13 42617 Messages postés jeudi 25 octobre 2007Date d'inscription 11 décembre 2017 Dernière intervention
- 18 oct. 2016 à 22:33
Bonjour,

Une amie , quand elle clique sur son dossier "photos", obtient ceci :

Est-il possible de faire en sorte que chaque fichier affiche une photo incluse dans le fichier, et non cette icône unique pour tous les fichiers ?

Merci pour vos réponses,
Cdt,
@+







"Qui veut gravir une montagne commence par le bas ! "
Signé : "Gillette" alias  "nobody" ! ;)   (°!°)
Afficher la suite 
42617Messages postés jeudi 25 octobre 2007Date d'inscription 11 décembre 2017 Dernière intervention

10 réponses

julio777 24 Messages postés mercredi 22 décembre 2010Date d'inscription 18 octobre 2016 Dernière intervention - 18 oct. 2016 à 14:39
0
Utile
Bonjour,

En quel format sont les photos présentes ? En .jpg, .png ?

Cordialement,
poupougne13 42617 Messages postés jeudi 25 octobre 2007Date d'inscription 11 décembre 2017 Dernière intervention - 18 oct. 2016 à 15:05
0
Utile
Re....et déjà merci d'avoir répondu...
Elles sont en JPG, pour autant que je me souvienne....
cs_Le Pivert 4759 Messages postés jeudi 13 septembre 2007Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 18 oct. 2016 à 16:10
0
Utile
Bonjour,

allez dans Affichage dans le ruban en haut et cliquez sur Grandes Icônes
poupougne13 42617 Messages postés jeudi 25 octobre 2007Date d'inscription 11 décembre 2017 Dernière intervention - 18 oct. 2016 à 16:19
0
Utile
Re....

Et ça doit mettre une photo du dossier au lieu de cette icône identique pour tous les dossiers ?
cs_Le Pivert 4759 Messages postés jeudi 13 septembre 2007Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 18 oct. 2016 à 16:27
0
Utile
Ce n'est pas des dossiers ceux sont des fichiers images!
Et si vous n'essayez pas!
poupougne13 42617 Messages postés jeudi 25 octobre 2007Date d'inscription 11 décembre 2017 Dernière intervention - 18 oct. 2016 à 16:31
0
Utile
Ben....essayer, je ne peux pas pour l'instant, la machine n'est pas chez moi, mais chez une amie...
je le ferai la semaine prochaine....et je viendrai donner le résultat !
little boy62 2934 Messages postés lundi 11 novembre 2013Date d'inscription 11 décembre 2017 Dernière intervention - 18 oct. 2016 à 17:07
0
Utile
Salut.

Si cela ne marche pas, veuillez, dans Options des dossiers :
1. Décocher la case Toujours afficher des icônes, jamais des miniatures. cf image n°1
2. Cocher la case Afficher l'icône des fichiers sur les miniatures. cf image n°2

Image n°1 : http://i.imgur.com/NVGWgJx.png
Image n°2 : http://i.imgur.com/b2tJ1wf.png


++
poupougne13 42617 Messages postés jeudi 25 octobre 2007Date d'inscription 11 décembre 2017 Dernière intervention - 18 oct. 2016 à 18:31
0
Utile
Re...

Ok, je tente ça dès que j'ai la machine sous la main....je vous dirai !

Merci encore,
>Cdt,
@+

little boy62 2934 Messages postés lundi 11 novembre 2013Date d'inscription 11 décembre 2017 Dernière intervention - 18 oct. 2016 à 22:24
0
Utile
Bonsoir.

C'est déjà résolu ?

C'était quoi alors ?


++ et bonne soirée.
poupougne13 42617 Messages postés jeudi 25 octobre 2007Date d'inscription 11 décembre 2017 Dernière intervention - 18 oct. 2016 à 22:33
0
Utile
Ben....déjà résolu : oui si vos astuces fonctionnent, mais comme si ça fonctionne, j'oublierai comme souvent de le mettre en "résolu" quand je le saurai, je prends les devants....et si ça ne fonctionne pas, je reposterai mais ce sera seulement la semaine prochaine.
bonne soirée à toi aussi..
@+