Signaler

Toujours afficher date et heure dans la barre des taches (W10) [Résolu]

Posez votre question - Dernière réponse le 18 oct. 2016 à 00:35
Bonjour,
Depuis que Windows 10 est installé sur mon ordinateur, la date et l'heure n'apparaissent plus en permanence dans la barre des tâches. Il faut passer la souris dessus pour les voir apparaître et je trouve ça très gênant.
Y a t'il un moyen de les afficher en permanence?
Merci d'avance.
Afficher la suite 
Utile
+0
moins plus
holà.

tu veux pas plutôt dire que c'est la barre des tâches qui est masquée??
et quand tu passes la souris, elle réapparait??

ça me parait + logique.

si c'est le cas, c'est un simple réglage à faire.
suis ce tuto
http://www.pcastuces.com/pratique/astuces/4592.htm
mais toi tu décoches la case évidemment.
- 17 oct. 2016 à 10:45
Bonjour melissa6969.
Non, la barre des taches est visible en permanence. Il n'y a que l'espace dédié à la date et l'heure qui reste noir. Quand je passe ma souris dessus, la date et l'heure apparaissent en gris foncé sur fond noir (autant dire quasiment invisible) et la date (uniquement)s'affiche dans une bulle.
Répondre
Ajouter un commentaire
Utile
+0
moins plus
alors essaies ceci
http://blog.tixflo.fr/windows-10-gerer-icones-systeme-barre-des-taches/

suis les explications pour activer - désactiver les icones systèmes
regardes si l'heure est activée.
si oui, désactives la, et réactives.

on sait jamais ça peut résoudre le problème.
- 17 oct. 2016 à 11:38
Je suis bien arrivée dans "Actions rapides", mais chez moi, ça ne s'affiche pas comme sur le modèle. Et notamment, je n'ai pas "activer - désactiver les icones systèmes"...
Répondre
Ajouter un commentaire
Utile
+0
moins plus
tu as pas ceci, tu veux dire??
https://www.pixenli.com/images/1476/1476698972017181400.jpg

alors là c'est étonnant..
- 17 oct. 2016 à 13:52
Non. Si tu m'expliques comment faire, je peux te mettre une copie d'écran.
Entre "Actions rapides" et "Notifications", je n'ai pas les 4 icones ni les deux texte en bleu (comme sur http://blog.tixflo.fr/media/2015/07/icones-3.jpg de ton précédent lien). En revanche, j'ai des icones comme ça : http://blog.tixflo.fr/media/2015/07/icones-5.jpg, et dessous, il y a un lien "Ajouter ou supprimer des actions rapides". C'est tout
Répondre
Ajouter un commentaire
Utile
+0
moins plus
c'est pas normal que tu ais pas le texte en bleu..

tu suis bien les explications du lien que je t'ai donné??
parce que c'est comme ça qu'on trouve ses paramètres..
alors je comprends pas que tu l'ai pas.

fais moi une capture d'écran stp, parce que j'ai un peu de mal à saisir j'avoue..
Utilisateur anonyme - 17 oct. 2016 à 22:53
je pense qu'il va falloir que je remette mon disque dur de w$ dans mon pc et que j'aille voir sur mon w$10, parce que peut-être que je me trompe en t'indiquant mes manip.

je suis sous Linux, je fais tout de tête mais ma mémoire doit un peu flanchée je pense ;)

PS :
désolé c'est bel et bien moi qui te guide mal.
c'est bon j'ai les bonnes manip cette fois.

tu vas dans
- Paramètres

- Personnalisation

- Barre des tâches


descends dans la partie droite, les options de la zone de notification y figurent.

tu désactives l'heure via ce paramètre donc.
et tu le réactives.
et tu redémarres ton pc pour voir si le problème persiste.
Répondre
- 17 oct. 2016 à 23:24
Ah oui, là j'ai pu activer/désactiver l'heure! :)
J'ai relancé l'ordi, mais malheureusement, ça n'a rien changé! :(
Je me demande si ça n'est pas un problème d'apparence, car en fait, l'heure et la date semblent être là. C'est juste trop sombre pour qu'on les voit.
Voici deux copies d'écran pour montrer comment ça apparaît , puis comment ça apparaît quand je passe la souris dessus :
https://www.dropbox.com/s/uo726vq9cavjgcb/Barre%20de%20taches.JPG?dl=0
https://www.dropbox.com/s/8h2tavigb45h7no/Barre%20des%20taches2.JPG?dl=0
Répondre
Utilisateur anonyme - 17 oct. 2016 à 23:35
alors là c'est étonnant...
sur Linux, on peut modifier plein de choses, dont les couleurs et l'écriture dans la barre de lancement (équivaut à la barre des tâches de w$).

tu as d'autres problèmes d'affichage sur ton pc??
parce que (ce n'est qu'une hypothèse), ça peut venir d'un problème de pilote de carte graphique.

essaies de démarrer en mode sans échec, en suivant ce lien
https://www.asus.com/fr/support/faq/1013018

et dis moi si l'heure est toujours affichée anormalement.
Répondre
- 17 oct. 2016 à 23:51
Non, pas d'autres problèmes d'affichage... ou alors pas encore détectés.
J'ai fait le redémarrage en mode sans échec, et ça n'a rien changé, à part qu'il n'y avait que l'heure en noir sur gris, et plus la date. La bulle apparaissait de la même façon.
J'ai eu un message, mais je ne sais pas si ça a un rapport : "Impossible d'ouvrir cette application. Impossible d'ouvrir Prise en main à l'aide du compte administrateur intégré. Connectez-vous à l'aide d'un autre compte et réessayez."
Puis j'ai redémarré en mode normal.
Répondre
- 18 oct. 2016 à 00:00
Bon, j'ai trouvé une solution : dans Paramètres/Couleurs, j'ai activé "Afficher la couleur de l'écran de démarrage, de la barre des tâches et du centre de notifications et j'ai choisi une couleur claire (gris clair pour que ça ne soit pas trop moche car la couleur s'additionne avec mon fond d'écran). Et là, je vois l'heure et la date qui restent affichés en noir!
Répondre
Ajouter un commentaire
Utile
+0
moins plus
oui en mode sans échec, on est limité dans les fonctionnalités.
enfin ce message est apparu en mode sans échec, ou en démarrage normal??

vas sur ce site
http://www.driverscloud.com/fr/demarrer
tu fais la détection.
ça va t'installer un petit logiciel, c'est normal.
une fois la détection terminée,
tu vas tout en bas de la page, et tu cliques sur trouver les pilotes.

et tu me dis si tu vois des pilotes pour cartes graphiques

et aussi tu vas faire ceci.
clique droit sur le logo w$ en bas à gauche.
gestionnaire de périphériques
et tu me dis si tu as des triangles jaunes.
si oui, tu me dis à quoi ils correspondent.

et pour finir.
marque et modèle de ton pc stp.
- 18 oct. 2016 à 00:35
Le message est apparu en mode sans échec.

Driverscloud fait planter mon PC. Dommage, j'aurais bien aimé connaître sa configuration. Je pense, en tout cas, que j'ai une bonne carte graphique.

Mais sinon, la solution trouvée me convient, même si le fond gris est moins beau que le noir. Les programmateurs de Windows auraient dû mettre le texte en blanc lorsque l'on laisse la barre sans couleur. C'est de là que vient l'erreur.

En tout cas, un grand MERCI pour ton aide et ta réactivité!
Bonne soirée.
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !