Signaler

Problème de lecture avec wavelab le [Résolu]

Posez votre question avalen 2Messages postés vendredi 14 octobre 2016Date d'inscription 17 octobre 2016 Dernière intervention - Dernière réponse le 17 oct. 2016 à 15:28
Bonjour
Je viens de télécharger wavelab le grâce à une licence acquise avec un enregistreur Zoom.
Je l'ai installé, puis j'ai activé la licence sans problème et j'ai redémarré mon ordi, mais je n'arrive pas à lire un seul fichier.
J'ai essayé avec plusieurs types de fichier, provenant de mon pc ou du Zoom, chaque fois, le curseur s'affiche en rouge et lorsque je clique sur la touche lecture il disparaît, puis réapparaît en vert une fraction de seconde puis de nouveau en rouge et plus rien.
merci de votre aide
avalen
Afficher la suite 
Utile
+0
moins plus
bonjour ,

peut-être un problème de fréquence d'échantillonnage qui doit être en 16bit/44khz . et non pas 48khz .

essaye un fichier ( 16bit/44khz .wav ) sur le pc , ouvre le avec wavelab .

voit aussi dans les options de wavelab .



avalen 2Messages postés vendredi 14 octobre 2016Date d'inscription 17 octobre 2016 Dernière intervention - 17 oct. 2016 à 15:28
Merci pour ta réponse
En fait en cherchant dans les préférences, j'ai compris que je n'avais pas connecté la bonne sortie quand le Zoom n'est pas branché et qu'il n'y a pas d'autre périphérique de sortie comme table de mixage USB par exemple.
Il fallait donc que je sorte par le périphérique audio de windows
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !