Question Vous êtes inscrit à ce thread S'applique à Windows Win [Résolu/Fermé]

Shadocks - 14 oct. 2016 à 19:04 - Dernière réponse : pistouri 9068 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 16 janvier 2018 Dernière intervention
- 14 oct. 2016 à 21:51
bonjours,
hier j'ai ouvert mon ordi comme d'habite est la plus de connexion ,
j'ai toujours accès a google , Edge et Mozilla ...
mais je n'ai plus de connexion sur Skype, Steam ... mes applications quoi .
alors j'aimerais savoir d'ou viens le problème et comment je peut le régler .
et si sa peut vous aider j'ai installer Avira avec avira phanton VNP juste après avoir ouvert mon ordi mais je l'ai désinstaller car il ne me plaisait pas.
merci d'avance .
cordialement .
Afficher la suite 

4 réponses

pistouri 9068 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 16 janvier 2018 Dernière intervention - Modifié par pistouri le 14/10/2016 à 19:39
+1
Utile
1
bonjour ,

essaies ceçi:
clic droit sur le bouton démarrer ou touche clavier Windows+X --> invite de commandes (admin)
tape ou copier/coller ces commandes
à chaque commande tu appuie sur Entrer touche du clavier

netsh winsock reset

netsh winhttp reset proxy

netsh winhttp reset tracing

netsh winsock reset catalog

netsh int ipv4 reset catalog

netsh int ipv6 reset catalog

Tu redémarres le PC
ps: un reste de proxy probablement

pistouri
Cette réponse vous a-t-elle aidé ?  
au **** je te remercie :)
pistouri 9068 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 16 janvier 2018 Dernière intervention - 14 oct. 2016 à 21:20
0
Utile
fait savoir l 'état des lieux.
pistouri 9068 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 16 janvier 2018 Dernière intervention - Modifié par pistouri le 14/10/2016 à 21:54
0
Utile
tout à l 'air ok
bonne soirée.

pistouri