Difficultés à se connecter au réseau depuis changement de box [Résolu/Fermé]

gretchen33 228 Messages postés mercredi 23 janvier 2013Date d'inscription 8 décembre 2017 Dernière intervention - 12 oct. 2016 à 12:23 - Dernière réponse : gretchen33 228 Messages postés mercredi 23 janvier 2013Date d'inscription 8 décembre 2017 Dernière intervention
- 14 oct. 2016 à 23:01
Bonjour,
Je viens de passe de la box free hd à la bbox miami. J'ai un souci lorsque je veux aller sur internet. pour m'en sortir je suis obligée de passer par l’utilitaire de résolution des problèmes et voici les réponses :
d'abord :
l'utilitaire de résolution des problèmes n'a pas pu résoudre automatiquement tous les problèmes détectés,

puis dans un cadre :
la connexion entre votre point d'accès, routeur ou modem câble et internet est interrompre ( avec un gros rond rouge barré)
la passerelle par défaut n'est pas disponible ( avec un gros point rouge barré)
windows a reçu un message d'erreur HTTP:403 (refusé) de fr.mg42.mail.yahoo.com (avec un triangle jaune et un point d'exclamation au milieu)

mais après avoir fait tout cela, la connexion m'est d'abord refusée puis elle se fait et je peux aller sur ma boite yahoo et sur internet.
Que se passe-t-il ?
Nous avons deux pc en w10 branché sur cette boîte et l'autre n'a eu aucun problème.
Pourquoi le mien ?
Merci de vos conseils.



Afficher la suite 
228Messages postés mercredi 23 janvier 2013Date d'inscription 8 décembre 2017 Dernière intervention

2 réponses

brupala 73140 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 12 oct. 2016 à 16:42
0
Utile
Salut,
Si windows savait résoudre les problèmes réseau, ça se saurait ....
Après,
tu ne peux pas avoir d'erreur 403 si tu n'as pas d'accès internet, il faut choisir entre les erreurs, sauf si tu as un proxy de configuré.
Après,
mais après avoir fait tout cela, la connexion m'est d'abord refusée puis elle se fait et je peux aller sur ma boite yahoo et sur internet.

ça fonctionne ou pas ?
gretchen33 228 Messages postés mercredi 23 janvier 2013Date d'inscription 8 décembre 2017 Dernière intervention - 14 oct. 2016 à 23:01
0
Utile
Après avoir fait beaucoup d'essais, j'ai fini par me dire que c'était peut-être ma wi-fi qui marchait mal. Aussi j'ai bra,ché le pc par Ethernet et çà marche
Merci de m'avoir aidé.